Beiträge von Mnyut

    Bei meinen Eltern ihren GTE ist bis 20km/h absolut lautlos, mit Glück hört man die Reifen wenn Steine im Weg liegen, war vor 2 Jahren in Italien in der Fußgängerzone am Weg zum Hotelparkplatz witzig, weil die Leute sich umdrehen und voll erschrecken wenn ein Auto hinter ihnen ist.

    Das ist bei meinem RS aktuell aber auch so. Habe auf Feldwegen (Leute mit Hund) und auf dem Campingplatz auch regelmäßig genau das Problem: zweiter Gang und dann im Standgas rollen lassen. Ein Walker war Mal so mit sich selbst beschäftigt, das es bestimmt 200 m gebraucht hat, bis er mich bemerkt hat :-D . Seine Hunde hatten das Problem sofort erkannt.

    Macht Null Probleme, die Werkstätten weißen nur immer drauf hin, das die Kupplung sehr schwer, aber einwandfrei geht :lol:.


    Habe noch meine alte Kupplung hier, wenn dir das hilft.

    Auf den Ölkühler habe ich ja noch gewartet ;). Würdest du die größere Ölwanne noch mal mit Ölkühler verbauen oder nur noch Ölkühler bzw. eher eine kleinere Metallwanne dazu?

    Bin mir gerade nicht mehr sicher ob man die entsprechenden Fehler löschen muss damit Start/Stop wieder geht. Das Start/Stop aber fast nie geht schreit danach das die Batterie kaputt ist (bei 10 mA Ruhestrom trotz Alarmanlage). Vor allem bei dem Wetter aktuell, aber deshalb macht es vermutlich auch gerade wenig Sinn wieder und wieder zur Werkstatt zu gehen. Vielleicht im Winter, sollte dich das Auto voll jammern das die Batterie zu leer ist. Leider ist die Batterie bei deiner Ankunft in der Werkstatt dann so voll, dass sie die Meldung nicht sehen.

    Was du probieren kannst: Batterie mit einem Ladegerät laden. Wenn die nach kurzer Zeit (~2 h oder schneller) voll ist, hast du den Beweis (tauschen wird sie dir die Werkstatt auf Garantie deswegen aber vermutlich nicht).

    Beim Laden drauf achten, dass die schwarze Klemme erst nach dem Shunt am Minus Pol angeschlossen wird, sonst bekommt das Energiemanagement nicht direkt mit das die Batterie voll ist.


    Hast du überhaupt eine AGM Batterie bzw. werden bei allen TSI ohne Standheizung mittlerweile AGM verbaut?

    Ja wenn keine Last an den 12V-Dosen ist, dann ist die Spannung natürlich überall gleich. Dein Multimeter hat ja min. 1M Ohm Innenwiderstand beim Spannung messen; vermutlich eher 10M Ohm :). Also keine Last bei der irgend wo Spannung abfallen kann.


    Hatte so ein Problem auch mal. Nach 450 km/gute 4h Fahrt hatte die Batterie direkt nach Motor abstellen 12,5 V (ganz grob ein SOC von 60%). Nach 42h ohne Nutzung waren nur noch 12,34 V über.

    Bei mir war die Batterie kaputt bzw. seit dem Tausch ist alles OK. Mit Mitteln der Werkstatt war der Fehler nicht zu finden. Wirklich Problem hatte ich nur (mal abgesehen davon, dass Start-Stopp praktisch nie funktioniert hat), wenn es sehr kalt war, dann wurde ich beim Einsteigen vom Radio begrüßt, dass ich schnell den Motor starten soll. Angesprungen ist er aber immer sofort.


    Die Batterie wird bei unserem Auto übrigens niemals voll geladen. Das schaffst nur mit Ladegerät.

    Bis 50 mA Ruhestrom sind bei unserem Auto laut Werkstatt wohl OK.


    Die Kabel zu den 12V Steckdosen sind eher Klingeldraht als Kabel, aber vom Querschnitt gerade noch ausreichend. Da drüber bekommt man leider einen recht großen Spannungsabfall. Wir haben eine CF 26 von Dometic, die funktioniert an den Serien-12V-Steckdosen nur gut wenn man denn Spannungswächter auf Niedrig oder Aus stellt. Das schöne bei unserem Auto ist ja, dass die 12V ohne Zündung immer noch anliegen. Viele moderne Autos schalten die nach wenigen Minuten ab. Die Kühlbox nimmt im Betrieb ~30...50 W auf (wenn der Kompressor an geht), da hatte ich aber noch nie Probleme mit zu hohem Ruhestrom.


    Zum messen an Sicherungen: RE: LITE BLOX

    Hast du ein Prüfstandsdiagramm? 1,6 Bar und so wenig Leistung hört sich nicht sehr effizient an.

    Ich war ja im Februar noch Mal bei ProBoost bei Vaihingen Enz um eine Leistungsmessung für den TÜV zu machen. Dazu mussten wir meine Abstimmung für den LM440 so anpassen, damit die Werte der JB4 erreicht wurden. Das war in zwei Läufen erledigt. Da wurde eigentlich nur die Torque Maps angepasst.

    Habe für meine Endtöpfe Ofenlack verwendet. Beim ersten Versuch hat es nicht so gut gehalten, weil nur entfettet.

    Beim nächsten Versuch habe ich mit einer Zopfbürste alles angeschliffen und entfettet. Das hält nun recht gut, bis auf Abnutzung durch Steinschläge und so.


    Ist aber wie Grubsche schraibt nicht richtig schwarz sondern dunkles Anthrazit.

    Bei Serienleistung dauert es deutlich länger wieder auf Geschwindigkeit zu kommen. Dafür ist die Serienbremse ja auch ausgelegt. Ein wenig unzufrieden war ich mit der Serienbremse auch nur bei Nässe und das sie so schnell gammelt.

    Wäre natürlich spannend, ob die besser verarbeitet ist.
    Was ich mir nicht vorstellen kann, dass die Öltemperatur genau so schnell erreicht wird wie Serie. Und das die schwarze Oberfläche besser kühlt stimmt zwar, aber nur im passiven Betrieb, also im Stand :-).

    Er wunderte sich über diese Aussagen und telefonierte daraufhin mit APR-Deutschland, welche eine Lernanpassung und damit verbundene Rücknahme der Ansaug-Leistungssteigerung durch das Steuergerät dementierten.

    Ich hatte das mal für ein paar andere Teile ausprobiert, konnte aber natürlich nur den Ladedruck messen:

    RE: Turbo Inlet Aluaustausch

    So super toll aussagekräftig ist es nicht und über die Leistung sagt es letztendlich auch nix aus, aber das SIMOS 18 Steuergerät lernt auf jeden Fall einige Werte. Teilweise (alle?) kann man ja auch über OBD Setzen und Rücksetzen.

    Wenn ich auf so einem dystopischen deutschen Parkplatz stehe, wo alles grau, weiß, schwarz, silber, weiß und schwarz ist, dann freut es mich jedes mal meinen Rallye Grünen raus leuchten zu sehen.

    Das Auto davor war übrigens >16 Jahre lang dunkelrot, und ich hätte mit Rio Rot fast wieder diese Farbe gewählt. Eine andere Option gab es für mich nie.

    Das Fahrzeug soll nicht auffallen- nicht das der TÜV-Prüfer in seiner Halle einen Unfall mit meinem Fahrzeug baut...zumal einer selbst einen RS fährt.

    Mmmmh, bei deinem Kennzeichen hört sich das nach dem Prüfer des Vertrauens von wommas und mir an, und der fährt einen Diesel. Ich hatte die gleichen Bedenken und es war recht unkritisch, aber man sollte dennoch sehr gut vorbereitet sein.

    Habe an der VA Tarox F2000 mit Ferodo DS Performance Belägen verbaut.

    Die Yellowstuff wollte ich, damit die Scheiben nicht mehr so gammelig sind. Hatte schon überlegt auch hinten auf die F2000 um zu bauen (dann die große Bremse), aber wenn die Yellowstuff jetzt doch eine Zulassung bekommen haben, würde ich die Serienscheiben erst mal runter fahren.


    https://www.at-rs.de/beitrag/i…reinigung-audi-a3-8v.html

    Die EBC Yellowstuff haben nun Zulassung für unser Auto? Als ich meine vor 13 Monaten gekauft habe (für die Hinterache), hatte sie noch keine. Cool, hatte das nämlich zu spät gemerkt und nun liegen sie immer noch hier. Donnerstag ist Feiertag, da kann ich sie ja einbauen :thumbsup: .

    Bei Pro Boost war man was in Arbeit oder Planung zum Thema Map Switch, aber keine Ahnung wie weit das aktuell ist.

    Ich fahre überwiegend Kurzstrecke mit 13 KM.

    Da komme ich bei Vorausschauender Fahrweise in der wärmeren Jahreshälfte auf ~8,5 l und in der Kälteren ~9...9,5l (je nach dem wie lange und wie kalt der Winter ist).


    Da ich in der Einfahrphase bin hab ich eine moderate Fahrweise an den Tag gelegt. Das heißt, Max. 4000 RPM

    Jeder hat eine andere Definition von moderat :*.


    Ich habe einen RS mit 245 PS. Müsste das nicht dasselbe sein wie RS 245?

    Es gibt...

    • den VFL RS, der hat 220 PS
    • den VFL RS230, ist ein Sondermodell mit 230 PS
    • den FL RS in diversen Varianten
    • den FL RS245 ein Sondermodell mit 245 PS
    • der FL RS60, ein Sondermodell

    Wenn du nun schreibst, du hast einen RS230 weis keiner ob du das Sondermodell hast oder einen FL mit 230 PS, weil viele auch den FL RS mit 230 PS RS230 nennen. Beim RS245 ist es genau so, weil es den RS245 als Sondermodell gibt aber auch als RS mit 245 PS :S.

    Zu Öl kann ich leider nix beitragen.

    Wenn du den Eintrag nicht brauchst oder willst, kannst du das natürlich so lassen als wenn nicht gewechselt worden wäre. Wenn du einen (Motor-)Schaden kurz nach dem Wechsel hast, könntest du eventuell Probleme bekommen weil du nicht nachweisen kannst, dass du den Ölwechsel nach Skoda vorgaben gemacht hast; könnte ich mir vorstellen.

    70€ für den Einfuhrzoll...

    Der scheint also nicht immer im Kaufpreis einhalten zu sein...

    Das war er bei mir noch nie, da muss man sich im Zweifel selbst drum kümmern wenn der Zoll/Spediteur es so durch lässt und man keine Steuern hinterziehen will. Die Versandkosten muss man übrigens auch Versteuern etc., da denk man unter Umständen erst mal nicht dran.

    Aliexpress ist ja ein Marktplatz. Habe bisher gute Erfahrungen und Februar/März wurde nicht/kaum was versendet, mittlerweile aber wieder. Nach Deutschland dauert bei kostenlosen oder geringen Versadkosten schon so zwischen 4-8 Wochen, bei normalen Versandkosten 7...10 Tage. Bei uns in Deutschland hat der Zoll auch schon vor Jahren die Kontrollen eingestellt, zumindest war ich schon so lange nicht mehr dort um Sendungen ab zu holen.

    War auch egal ob die Ware 45 ct oder 450 Euro gekostet hat, keine Betrüger (die beschriebene Ware wurde geliefert) und einige Wenige mal ging was schief, das hat sich aber schnell geklärt.

    @Slavi Zum CTS und Forge hatte ich in Beitrag 63 was geschrieben, aber das kann sich mittlerweile geändert haben.


    Den Ladeluftkühler von Burger Motorsport gibt es nun auch in Deutschland: