Beiträge von lala

    Auf dem zweiten Bild in der Mitte unten, unter diesem O Ring Ähnlichen Teil, ist da etwas vom Plastik raus gebrochen oder spiegelt das auf dem Bild nur ungünstig?

    Ist es da dann ggf. Günstiger auf einen Austauschmotor zu wechseln und in diesen die Verstärkten Teile einzubauen? Dann spart man sich ggf, die Arbeiten am Block. Die ATM gibt es ja zum Teil schon für wenige Tausend Euro.

    Erfrage mal bei einem APR Händler, ob es auf die OPF Version auch die volle APR Garantie gibt. Wenn ja, kann man sich ggf. relativ sicher sein, das das auch alles passt. Wenn’s die noch nicht gibt, dann ist mannshoch da ggf. noch nicht sicher.


    Auf der anderen Seite gibt es da auch das IS38 Upgrade und der Golf R bekommt es mit 300 PS ja auch hin. Ka ob der OPF der gleiche ist, aber dadurch das es von dem Motor 300 PS Varianten gibt, ist man da mit den 2xx PS Varianten beim Upgrade auf 300 PS häufig relativ Sicher unterwegs.


    Allgemein darf man glaube ich schon behaupten, das APR ein Tuner ist, der versteht, was er da tut.

    Um diese Zeiten zu schaffen muss ich wie gesagt manuell schalten. Dabei fahre ich 85 km/h Tacho im 3. Gang auf manuell. Bei 150-155 km/h schalte ich in den 4. Gang, dieser bleibt bis Messungsende drin. Also nur ein Schaltvorgang.


    Die APR TCU Software schaltet ja bereits bei 5900 U/min, ich erst bei 6700 U/min. Automatisch oder manuell wie oben beschrieben, macht bei mir laut PGEAR ca. 0,8-1,0 s weniger für manuell aus.

    Ich habe ebenfalls die 10/2017 Version, da steht das auch noch so drin. Das wurde aber scheinbar Ende 2018 oder 2019 geändert, das steht auch schon hier irgendwo im Forum.

    Ja die Aussage betrifft primär die OPF Modelle, da standen erst noch VW502 00 in diversen Dokumenten. Unter anderem in der Bedienungsanleitung, aber auch in den Reparaturleitfäden. Zweiteres und das System fernsiehst Werkstätten wurde jedoch „korrigiert“.


    Ich bin mir aber unsicher wie das beim DLBA ohne OPF genau ist.

    VW502 00 sind in der Regel oder sogar immer Full Saps Öle, das wäre in erster Linie vermutlich ein Problem für den OPF, da das Öl für mehr Asche in den Abgasen sorgt.


    Skoda hat da auch etwas geändert, früher durften die Modelle mehrer unterschiedliche Öle fahren. Das hat Skoda jedoch rückwirkend geändert, sodass nur noch VW508 00 verwendet werden darf. Wenn du ein anderes Nutzt ist das mit dem Verlust der Garantie vermutlich richtig.

    Der magische Werksreset hat jetzt mein „Audio...“ Problem behoben.

    Hatte am Wochenende schon auf den Reset im Updatetool geklickt, aber irgendwie hat es da nicht funktioniert.

    Das hängt bei mir ggf. mit dem Alpine Radio zusammen. Das hatte ich zu Beginn als die PolarFIS neu raus kam schon einmal.

    Hat es mit der 0.2.9b15 noch jemand, das die PolarFIS anzeigt „Audio aktuell nicht verfügbar“?


    Falls ja, es muss einfach nur Spannung am USB Port anliegen. Es reicht, wenn man das USB Kabel in den USB Anschluss unter dem Klimabedienteil steckt. Vermutlich reicht auch ein USB Ladegerät (habe ich jedoch nicht ausprobiert und Ka ob es gut ist.).


    Das Problem gab es früher schonmal, warum auch immer es jetzt wieder besteht. Ich habe es aber bereits mit einem Video gemeldet.

    Dagegen Spricht das die PolarFIS alle Daten aktiv über OBD ausließt und dadurch eine Menge Daten im Hintergrund abgefragt werden müssen.

    Die MFA XP hängt ja passiv am CAN Bus mit dran und ließt nur die Nachrichten, die sowieso versendet werden.


    Natürlich könnte man das auch in der PolarFIS umsetzen, aber das ist ein anderes Konzept und erfordert eine zweite Datenbank, mit allen Nachrichten, pro Fahrzeug und Softwarestand. Ich habe die Jungs auch bereits öfters darum gebeten, aber ich denke mal der Aufwand ist halt auch recht hoch und es wird länger dauern bis sie da alle Daten korrekt abgreifen.

    Wenn du etwas stabiles haben willst, solltest du eventuell keine Firmware Versionen installieren die mit einem „b“ gekennzeichnet sind, das steht für Beta.


    Gleichzeitig musst du dann jedoch auf die neuen Beta Funktionen verzichten.


    Ist bei dir ein Notrufsystem verbaut? Ich habe mit der b11 keinerlei Probleme bisher.


    Ich kann nur immer wieder anbieten, schreibt mir eine PN, wenn ihr Probleme habt und ich gebe euch die WhatsApp Nummer des Marketingleiters von Autopolar. Bisher haben sie alles behoben, was ich als Fehler gemeldet hatte. Das mit der Öltemperatur hatte ich auch kürzlich gemeldet und es ist jetzt scheinbar behoben!



    Die Alternative ist leider, kauft euch eine MFA XP, die ist super Stabil, weil es da seit fast 2 Jahren keine nennenswerten Updates mehr gibt...

    Das sieht in der Tat etwas Abenteuerlich aus. Da steht zwar, das man den Kartuschenheizer nur braucht, wenn der Griff nicht ganz drauf geht, aber es wird so sein wie es immer ist...


    Des Weiteren steht da, das wenn man mit dem Bohrer zu tief bohrt, muss der komplette Handbremshebel getauscht werden.

    Schade eigentlich, die Ablassschraube ist aber auch so positioniert, das nicht alles Ablagen kann oder die Wanne so angewinkelt das doch recht viel raus kommt?


    PS: Macht es jetzt Sinn diese einzukleben, wenn du im nächsten Winter wieder alles auseinander reißen willst?

    Meiner wurde damals mit der HJS mit einem Kat und ohne Inlet mit 337 PS 483 NM mit der APR Stage 1 Low gemessen. Deine Leistung wird im gleichen Bereich liegen, Drehmoment abhängig davon ob du High oder Low fährst. Das Inlet selbst bringt ja Praktisch nicht so viel.

    APR bietet nur fixe Files soweit ich weiß. Der Händler kann nichts wirklich anpassen. Es gibt 95, 98, 102/104 Oktan Software. Das Ganze noch in High und Low.


    Die Frage ist ja eigentlich, wie sieht hier die VW Lösung aus, fährt VW da eine angepasste Software mit Übermaß? Wenn nicht benötigt das APR ggf. ebenfalls nicht. Dazu würde ich aber mal bei APR Senftenberg anrufen, du bist sicherlich nicht der erste.


    TurboMaddin

    Ja die Haupthaltepunkte vom Intake sind die Halterung vorn und der Schlauch zum Turbo. Der Gummihalter rastet nicht wirklich ein.

    Das b11 steht haltbarer für Beta Version. Wird sicher bald geändert. Und so groß waren die Änderungen ja auch nicht. Einfach die B9 weiter nutzen.


    Das gute bei Autopolar ist ja, das immer noch alle alten Versionen zur Verfügung stehen. Nicht wie bei anderen, wo es immer nur die neuste gibt.

    Du kannst ggf. mal versuchen deinen Batteriehalter zu lösen, evtl sitzt der bei dir auch etwas komisch drin. An diesem ist ja der Halter unten mit dran. Wenn der bei dir an einer falschen Stelle sitzen sollte, passt natürlich alles andere auch nicht richtig. Bei mir passt wie gesagt alles ohne Probleme. Auch andere APR Teile haben immer perfekt gepasst. Frag ggf. mal einen der bekannten APR Händler hier, ob dein Kit und die Aufkleber dem aktuellen Stand entsprechen.

    Ich habe bisher alle Gutachten von APR mit VIN und direkter Teilenummer bekommen. Keine Ahnung ob das jetzt umgestellt wurde.

    Bei mir ging das ohne Probleme. Haben ebenfalls kein VC. Prüfe nochmal, das du nicht versehentlich in den VC Ordner abgebogen bist. Ich habe die 0.2.9b11 in Deutsch drauf.

    Das Loch ist so wie auf den EBay Bildern tatsächlich Original. Es dient zum einen der Aufnahme des Gummis und zum anderen dem Ablaufen von angesaugten Flüssigkeiten. Deshalb wird es größer sein.

    Probleme mit der Passgenauigkeit habe ich keine.


    Wenn es Original APR ist, sollte eigentlich vorn rechts das 3D APR Logo drauf sein und unten drunter ein Aufkleber mit einer Seriennummer.

    Ich habe nicht lange drauf geschaut, aber es stand bei 90 als ich durch geblättert hatte, also vermutlich alles wie vorher.

    Erfahrung ist bisher 261 km/h Tacho sind 250 km/h GPS.

    Das er bei dieser Geschwindigkeit sein Vmax Limit erreicht hat, merkst du daran, das der Verbrauch bei erreichen der 261 km/h etwas runter geht, als er vorher z.b. bei 258 km/h war.


    Tank: 1/2 mit Super E95

    Hast du bei dir eine Tuning Software drauf, wenn du mit E95 fährst? Du meinst vermutlich ehr E5 oder S95?

    Es gab nochmal ein Update 0.2.9b11. Seit dem ist es bis jetzt nicht mehr bei mir aufgetreten, das bei der Öltemperatur N/A steht. Ich habe es aber erst seit Dienstag drauf, ich werde berichten wenn es nochmal auftritt.

    DSG kann mit Software relativ locker über 500 NM. Die Handschalter Kupplung beginnt bereits nahe 450 NM zu rutschen und muss auf Dauer definitiv verstärkt werden. Dauer heißt hier eher so 10-20 tkm und nicht mehr.


    Hansen Was meinst du mit dem Motor? Der macht jetzt eigentlich nicht so die Probleme.

    Ob es beim schalten ein Geräusch gibt, hängt generell von unterschiedlichen Faktoren ab (Handschalter und DSG).


    Das Geräusch entsteht generell, wenn der Motor schnell Drehzahl bzw. Last abbauen will. Das sind normalerweise die Situationen:

    1. Traktionskontrolle regelt

    2. Sehr schneller Schaltvorgang (beim DSG wenige 100 ms, weshalb es relativ zuversichtlich passiert)


    Das Ganze ist jedoch auch noch etwas Last und Drehzahl abhängig. Im mittleren Drehzahlbereich nimmt man das Geräusch eigentlich am besten wahr. Denn oben rum wird es kürzer und unten rum leiser.


    Ich will dir jetzt nicht empfehlen, dein Getriebe zu zerstören, aber wenn es Knallen soll, müsstest du vermutlich bei mittlerer bis höherer Last und 3500-4000 U/min schalten, wie es Rennfahrer tun würde. Ob das jetzt in deinen Alltag passt und auf Dauer gut ist, sei mal dahin gestellt.


    Die Remus spezifischen Fragen kann ich nicht beantworten.

    Gut das es APR doch nicht auf Kette bekommen hat, die Anlage legal zu entwickeln...


    Das gleiche Spielchen wie bei HG, die AGA hat eine Genehmigung, ist aber über 10 dB zu laut...

    (In meinem Schein stehen 74 dB.)


    Aber auch mit den 84.5 dB wirst du bereits in manchen Verkehrskontrollen Spaß haben können.

    Das mit der Öltemperatur ist bei mir jetzt gefühlt in 5 % der Starts so gewesen. Nach dem Aus und wieder anschalten der PolarFIS übers Menü während der Fahrt, hat es bisher jedoch zu 100 % wieder funktioniert.


    Sie zeigen jetzt halt das gleiche an, was die Zeiger beim Kühlwasser anzeigt. Sie lesen jetzt vermutlich einen anderen Wert aus dem MSG aus. Die Frage wäre halt, welcher Wert wurde früher gelesen und welcher wird jetzt gelesen. Evtl war es früher vor dem Kühler und jetzt ist es danach. Das müsste man mal mit VCP/VCDS nachprüfen. Da mich die Wassertemperatur jedoch ohnehin nicht wirklich interessiert, stört mich das auch wenig.


    Wenn es das Vektor Display nicht für den Octavia geben wird, ist der Funktionsumfang der im Fahrzeug angezeigt werden kann, aktuell mit der PolarFIS der größte. Einige Werte die die MFA XP zusätzlich anzeigt, kann man sich ja auch im Radio oder der normalen MFA anzeigen lassen.


    Ich kann ja demnächst mal alle Parameter, die bei meinem Mj.14 TSI angezeigt werden hier rein schreiben. Da ist zwar einiges relativ Kryptisch benannt, aber evtl. kann sich darunter ja jemand etwas vorstellen.

    Der Octavia hat halt eine andere KBA/EU Nummer, die vermutlich separat freigegeben werden muss. Sicherlich wird die Freigabe ebenfalls erteilt werden, wenn der Golf sie bekommen hat, aber die Messung muss sicherlich dennoch separat durchgeführt werden. Und dann gilt halt wie immer, der Golf spricht ein deutlich jüngeres Publikum an, welches auch für solche Tuning Maßnahmen Geld in breiterer Masse ausgeben wird. Die Octavia Freigabe wird dann sicherlich irgendwann folgen, die Frage wird nur sein „wann“.