Performance des Forums

  • Hey Admin,


    hast du vor kurzem (2-3 Wochen) was am Server oder der Forenversion geändert? Die Performance ist irgendwie extrem unterschiedlich: mal normal (nicht http://www.google.de schnell, aber OK) und mal absolut unterirdisch bis hin zu Fehlermeldungen, dass der Server nicht antwortet bzw. zu lange für eine Antwort gebraucht hat.

    Fehler ist nicht reproduzierbar. Verwendete Hardware schließe ich aus (MacBook Pro 2019, 1 Gbit per Kabel). Weißt du was oder bist vielleicht schon dran?


    Danke im Voraus.


    EDIT: Vorführeffekt. Nach dem Erstellen dieses Beitrages, welches problemlos und schnell klappte, stürzte die Seite nach dem Klick auf "HOME" nach 30 Sekunden Ladevorgang direkt wieder ab.

  • Es ist nicht ausgeschlossen, das es doch an Deinem Provider (dessen DNS Server) liegt...ich gehe von Kabel über Vodafone aus, was Du aktuell nutzt?


    Denn ich kann in den letzten 2-3 Wochen von keinen Ladeproblemen oder sonstigen Einschränkungen/Problemen im Forum berichten.


    Probiere doch einfach mal folgende DNS Server aus, ob sich ggf. etwas ändert:


    IPv4 / IPv6

         



    P.S. Wenn ich über den DNS vom ISP (in meinem Fall Vodafone) gehe, laden einige Seiten gar nicht, da geblockt, oder es dauert mitunter extrem lange, bis die Seite lädt.

    Octavia Combi RS TSI (MJ2018) > Rallye Grün Metallic > rote Ziernähte > handgerührt (seit 21.12.2017) >>> Command's RS FL TSI (Showroom) <<<


    Optionen: Virtual Cockpit (Nachgerüstet von Trust2k) > RS230 AGA (Nachgerüstet) > Alcantara > DCC > ACC 210 km/h + Speedl. > beh. Lenkrad > FSH > SH > Abbiegelicht > Business Columbus Traveller > Black Design > Canton für Ladeboden > elektr. Sitze > PLA > RFK > LA > Aschenbecher vorn

  • ich habe von dem was ihr da redet zwar keine Ahnung, aber ich habe neuerdings den Effekt, dass wenn ich was anklicke, der Ladebalken ein Stück läuft und dann eigentlich nix mehr passiert. Klicke ich ein zweites Mal, kommt quasi sofort die angeklickte Seite / Link.
    Ob das auch damit zu tun hat?


    demnächst:
    Octavia Combi NX 2.0 TSI DSG RS-Plus, Race-Blau
    volle Hütte außer DWA und Pano :thumbsup:
    Bestellt: KW 9

    LT lt. Vertrag (unverbindlich) Mai (KW 18 - 21)

    PW (geplant): KW 27
    Beim Händler (lt. Verkäufer): KW 28/29


    bis 04/2021

    Octavia Combi III 2.0 TDI DSG Green tec RS; Race-Blau Metallic






  • ich habe von dem was ihr da redet zwar keine Ahnung, aber ich habe neuerdings den Effekt, dass wenn ich was anklicke, der Ladebalken ein Stück läuft und dann eigentlich nix mehr passiert. Klicke ich ein zweites Mal, kommt quasi sofort die angeklickte Seite / Link.
    Ob das auch damit zu tun hat?

    Dito


    Nachtrag: das ist per WLAN bei Ebay-Kleinanzeigen übrigens auch so bei mir. Bekomme ich einen Link geschickt, dauert es ewig bis Bilder kommen, geschweige denn der Link zur App geöffnet wird.

    ... ᑌᑎᗪ ᗯᕮᑎᑎ ᗪᑌ ᗪIᑕᕼ ᗷᕮIᗰ ᗯᕮGGᕮᕼᕮᑎ ᑎIᑕᕼT ᑎOᑕᕼ ᕮIᑎᗰᗩᒪ ᑌᗰᗪᖇᕮᕼST, ᕼᗩST ᗪᑌ ᗪᗩS ᖴᗩᒪSᑕᕼᕮ ᗩᑌTO!

    Einmal editiert, zuletzt von AneMone ()

  • Ja, wir auch. Ich habe wie hier beschrieben auch festgestellt, dass es am Festanschluss liegen muss. Kabel Deutschland.

    Mobile Daten keine Probleme.

    Wir sind aber fast nur am Handy hier unterwegs.

  • ok, auch Kabel Deutschland.
    Das Phänomen hab ich aber nur hier auf der Seite....


    demnächst:
    Octavia Combi NX 2.0 TSI DSG RS-Plus, Race-Blau
    volle Hütte außer DWA und Pano :thumbsup:
    Bestellt: KW 9

    LT lt. Vertrag (unverbindlich) Mai (KW 18 - 21)

    PW (geplant): KW 27
    Beim Händler (lt. Verkäufer): KW 28/29


    bis 04/2021

    Octavia Combi III 2.0 TDI DSG Green tec RS; Race-Blau Metallic






  • ich habe von dem was ihr da redet zwar keine Ahnung, aber ich habe neuerdings den Effekt, dass wenn ich was anklicke, der Ladebalken ein Stück läuft und dann eigentlich nix mehr passiert. Klicke ich ein zweites Mal, kommt quasi sofort die angeklickte Seite / Link.
    Ob das auch damit zu tun hat?

    Das ist bei mir auch seit einigen Tagen so...

    Kabelanbieter Vodafone

    Gruß Marcus

    Moonwhite AIRs

  • Wenn hier vermehrt User mit Vodafone als ISP betroffen sind, dann liegt es, meiner Meinung nach, sehr wahrscheinlich an dessen DNS Server.


    Probiert doch mal die DNS Server aus Beitrag zwei aus und schaut, ob es damit besser läuft.


    Für den, der mehr Infos zu den von mir vorgeschlagenen DNS Servern braucht:

    Der Bevorzugte ist von: https://digitalcourage.de/support/zensurfreier-dns-server

    Der Alternative ist von: https://blog.uncensoreddns.org/


    Weiter DNS Server wären hier zu finden: https://www.privacy-handbuch.de/handbuch_93d.htm


    Hier ein kleines Tutorial, wie ein alternativer DNS Server eingetragen wird: https://www.wintotal.de/tipp/dns-server-aendern/

    Octavia Combi RS TSI (MJ2018) > Rallye Grün Metallic > rote Ziernähte > handgerührt (seit 21.12.2017) >>> Command's RS FL TSI (Showroom) <<<


    Optionen: Virtual Cockpit (Nachgerüstet von Trust2k) > RS230 AGA (Nachgerüstet) > Alcantara > DCC > ACC 210 km/h + Speedl. > beh. Lenkrad > FSH > SH > Abbiegelicht > Business Columbus Traveller > Black Design > Canton für Ladeboden > elektr. Sitze > PLA > RFK > LA > Aschenbecher vorn

  • Danke dafür, aber warum ist das nur hier auf der Seite so?


    demnächst:
    Octavia Combi NX 2.0 TSI DSG RS-Plus, Race-Blau
    volle Hütte außer DWA und Pano :thumbsup:
    Bestellt: KW 9

    LT lt. Vertrag (unverbindlich) Mai (KW 18 - 21)

    PW (geplant): KW 27
    Beim Händler (lt. Verkäufer): KW 28/29


    bis 04/2021

    Octavia Combi III 2.0 TDI DSG Green tec RS; Race-Blau Metallic






  • Ich hab in der FritzBox den 1.1.1.1 hinterlegt, gehe also mit allen Geräten schon mal nicht über den VF-DNS. Aber ich probiere mal deinen Hinweis aus. Vielen Dank.

  • zwar etwas offtopic, aber für was steht der "Test" dort...


    demnächst:
    Octavia Combi NX 2.0 TSI DSG RS-Plus, Race-Blau
    volle Hütte außer DWA und Pano :thumbsup:
    Bestellt: KW 9

    LT lt. Vertrag (unverbindlich) Mai (KW 18 - 21)

    PW (geplant): KW 27
    Beim Händler (lt. Verkäufer): KW 28/29


    bis 04/2021

    Octavia Combi III 2.0 TDI DSG Green tec RS; Race-Blau Metallic