Beiträge von Skyrunner90

    Servus zusammen,

    Hat jemand Erfahrung mit dem Skoda Campingzelt, taugt das was?


    Habe das Zelt selbst, bin allerdings nur dazu gekommen mal eine Probeaufbau zu machen. Das Zelt an sich ist hochwertig und lässt sich schnell aufbauen, wenn man das System verstanden habt. Leider ist das Zelt verpackt etwas sperring. Wir haben von unserm Skoda Händler noch so Metallrohre dazu bekommen, diese dienten wohl mal dazu, dass das Zelt im Showroom besser steht.


    Wenn du Interesse an dem Zelt hast, kannst du mir schreiben. Da wir uns einen Wohnwagen gekauft haben, werden wir dieses Zelt wohl nie verwenden...

    Es lang nicht am Nockenwellensensor! Das Ganze kam ende Februar noch mal, zusätzlich tauchten auch noch andere Fehler im Auto auf. Habe mir das ganze noch mal mit VCDS angeschaut und die zusätzlichen Fehler deuteten alle auf Unterspannung hin. Habe daraufhin die Batterie geladen und Start / Stop deaktiviert. Seitdem habe ich keine Probleme mehr gehabt. Werde das ganze weiter beobachten und berichten, wenn es etwas neues gibt.

    Wichtig ist, dass man die Leute danach bewertet wie sie ihre Arbeit verrichten und nicht danach, welche Tätigkeit sie ausüben. Jedes Zahnrad im System ist wichtig. Ohne die Jungs und Mädels vom Bau würde nichts laufen, aber auch bei denen würde nichts laufen, wenn im Büro niemand die Finger auf der Tastatur schwingt...


    Ich selbst bin gelernter IT-System Elektroniker. Da es dort anscheinend keinen Fachkräftemangel gibt, bin ich in der Medizintechnik gelandet und dort als Servicetechniker für ein AR Vermessungssystem zuständig.

    War mit diesen Bäumen auch immer unzufrieden und ab einer gewissen Größe, kann man sich schnell die Felgen zermacken. Ich bin dazu übergegangen meine Felgen zu stapeln und lege einfach Styroporplatten dazwischen und gut ist.

    Ich komm auf das Milotec Design auch nicht ganz klar, irgend was sört mich...

    Die hier hab ich in der Bucht gefunden, ob die allerdings passen bleibt die Frage...

    Das Schlichtere Design gefällt mir besser .


    20210325_193035.jpg

    Das sind quasi die von Aliexpress. Nachbauten von den original Greenline Teilen von Skoda. Man muss beim RS wegen dem Spoiler aber was wegschneiden, sonst passen die nicht.

    Ganz oben ist ein Bild zum vergleich. Der Diagnosestecker muss weg gebaut werden, dazu muss der sichbare Kabelbinder gelöst werden. 3 oder 4 Schrauben sieht man dann noch. Der rest ist meine ich geclipst. Damit man das Ding ganz raus bekommt, muss man hinter dem Sicherungskasten noch einen weiteren Kabelbinder vom Kabelbaum des Sicherungskasten lösen.

    Es scheint wirklich der Sensor von der Nockenwelle gewesen zu sein. Dieser wurde gewechselt und seitdem ist noch nichts wieder gewesen. Selbst die letzten 3 Tage bei guten -20°C. Ich bin mal gespannt ob es jetzt so bleibt.

    Aktuell ist Skoda Deutschland an der Sache beteiligt und die Fehlersuche dauert an. Mal schauen was da raus kommt. Ich werde Rückmeldung geben, wenn ich weitere Infos habe.

    Wie oben beschrieben, tritt es seit Dezember 2020 auf. Dort das erste mal, Ende Januar 2021 und heute morgen das dritte mal. Es wird also mehr. Deswegen kümmere ich mich jetzt intensiv darum. Ist leider nicht der erste Skoda mit defekter Steuerkette im Haushalt, daher mache ich mir schon Sorgen...

    Vom Mechaniker habe ich eben die auskunft bekommen, dass wohl gerade so der dritte Zahn auf dem Spanner zu sehen war. Hört sich auch irgendwie nicht so schön an, aber kritisch ist wohl erst ab 4, wenn ich meiner Google Recherche. Ich selbst habe noch keinen blickdrauf werfen können, da komme ich leider erst am Freitag zu.


    Habe eben die Heimfahrt mal genutzt um das Auto mal wirklich warm zu fahren und die große Hafenrundfahrt gemacht. Auch im höhren Drehzahlbereich konnte ich keine unnormalen Geräusche vernehmen und einen Leistungsverlust scheint es auch nicht zu geben.

    Trotzdem schon mal Danke für eure Hilfe. Ich werde mal weitere Infos zusammentragen und dann wieder Rückmeldung geben. Ich ahne ja nichts gutes... Mal schauen ob ich den zur weiteren Diagnose zu Skoda gebe oder lieber gleich zu einem fähigen Motorenbauer.

    Werde ich noch mal nachfragen, bzw. ich schaue am besten mal selbst nach. Auf der Fahrerseite die Radhausschale raus und dann den Verschlussstopfen raus und rein schauen?


    Aussage der Werkstatt war, dass alles in Ordnung ist und die Steuerzeiten passen.

    Das Fahrzeug hat 80.000km runter und wird seit km Stand ~55.000km mit 5W40 von Addinol betrieben. Der Fehler ist in dem angegebenen Zeitraum 3x aufgetreten und dies auch nur, wenn das Fahrzeug über Nacht stand. Wenn man den Motor danach direkt wieder ausmacht und neustartet, passiert das ohne Geräusch oder Fehler. Im Fehlerspeicher ist dazu nur das mit dem Sensor hinterlegt. Alle andern Steuergeräte sind sauber. Die Batterie wurde letztes Jahr im September getauscht gegen eine AGM, dies wurde auch entsprechend codiert.


    Das Geräusch ist schwierig zu beschreiben. Es klingt für mich jetzt nicht unbedingt so, als ob der Motor direkt in seine Einzelteile zerfällt. Es tritt nur in der Startphase auf. Heute morgen klang es für mich so, wie wenn etwas metallisches an einem weicheren Material vorbei schleift. Ich kann mal versuchen die GoPro im Motorraum zu plazieren, da das Ganze bislang nicht regelmäßig auftriebt, vermutlich eher schwierig genau den Moment zu erwischen.


    In 14 Tagen steht bei mir sowieso ein Ölwechsel an. Mein Plan ist es, vorher das Auto noch mal richtig warm zu fahren und dann mal abwarten, was mit der neuen Füllung passiert. Könnte ja auch der Kettenspanner sein. Die Nockenwellenverstellung würde ich erst mal ausschließen, weil dann wäre der Fehler sicher viel öfter da.

    Hallo zusammen,


    mein RS (2.0 TSI 220PS) fängt leider an zu schwächeln. Hatte jetzt von Dezember 2020 bis heute morgen 3x einen Fehler begleitet von Geräuschen. Im KI erscheint "Fehler Start Stop" und aus dem Motorraum ist ein 1-3 Sekunden langes Geräusch zu hören. Im Fehlerspeicher wird "Nockenwellenpositionssensor / Hallgeber (G40) - unplausibes Signal" abgelegt.


    Das Fahrzeug war gestern in der Werkstatt. Dort wurde das Kettenspiel und die Steuerzeiten geprüft und beides mit i.O. befunden. Es wurde festgestellt, dass ca. 0,5L Öl fehlen. Dieses wurde korrigiert und erst mal darauf geschoben. Das Fahrzeug verhält sich ansonsten total unauffällig. Startet immer brav, kein ruckeln und auch sonst keine Fehler oder Geräusche. Der Sensor soll ja wohl gerne mal kaputt gehen... Hat hier schon jemand Erfahrung mit der Thematik?

    Wenn deine Ansaugung auf den ersten Blick schon nicht original aussieht, wird man es kontrollieren. Stimmen deine Abgaswerte nicht, gibt es keinen TÜV. Normales Softwaretuning wird im alltag niemand bemerken. Dir sollte aber bewusst sein, dass du dadurch ohne Betriebserlaubnis durch die gegend fährst und du im schlimmsten Fall am Arsch bist, wenn etwas passiert.

    Beim EU Fahrzeug geht es aber nicht nur unbedingt um Ausstattung die man sieht wie die PDC. Je nach Markt werden da ja ganz andere Anforderungen gestellt.


    Auf dem deutschen Markt gehen dann halt die Preise nach unten, wenn so Dinge wie PDC oder Sitzheizung fehlen. Solche Sachen werden 2020 als must have angesehen, die ein „neues“ Auto einfach haben sollte. Nach VQA und lauterer AGA suchen eher wenige oder nur Kenner speziell.

    Mein RS hat im Januar 2015 mal 47.000€ Liste gekostet. Gebraucht mit 45.000km im Februar 2018 habe ich dann noch 26.000€ gelöhnt. EU Wagen als gebrauchte finde ich auch nicht so interessant, weil ich keinen Bock habe evtl „Nachteile“ zu suchen.


    Ob man unbedingt einen RS 230 (VfL) haben muss, muss jeder persönlich entscheiden. Wirkliche Vorteile sind eigentlich nur die Sperre und die etwas lautete Abgasanlage. Beides habe ich persönlich aber nie vermisst.