Geräusche im Innenraum

  • Guten Tag Liebe Community,


    Ich bin auf der suche nach Jemanden der mir helfen kann.


    Ich habe seit geraumer Zeit so ein Geräusch im Innenraum. Ich kann es auch irgendwie nicht richtig beschreiben. Meist ist es im Stand es hört sich jetzt nicht so an als ob etwas Kaputt wäre am Wagen, aber es ist wie so ein " düüüüüüüüüüüüüüüüüüüüüüü " so geht es die ganze Zeit. Mache ich das Auto dann aus dann ist plötzlich komplett ruhe. Draußen hört man nix dieses Geräusch ist nur innen. Es ist irgendwie Schwer zu Beschreiben aber eventuell hat jemand mal das gleiche Problem gehabt. Eventuell kommt es einem Tinnitus gleich ? Ja wie gesagt es ist irgendwie Schwer zu beschreiben.


    Von den Boxen habe ich das Gefühl kann es nicht kommen, da wenn ich die Lautstärke komplett auf 0 drehe bleibt das Geräusch bestehen. Ich hatte erst den Gedanken das es etwas mit dem Soundgenerator im Innenraum zu tuen hat, aber auch wenn ich dem im Individual Mode ausschalte bleibt das Geräusch.


    Ich habe schon mal versucht das Problem in diversen anderen Foren zu finden aber immer was dies nicht dass was ich gesucht habe, oder es war anders gemeint oder hatte dann eine Ursache die ich ausschließen konnte. Deswegen wende ich mich heute an euch.


    Ich würde mich sehr über rege Kommentare freuen.


    Grüße


    Andre

  • Ist das Geräusch nur bei Motor an oder bei Zündung an?

    Wenn Zündung an könntest du mal bei Zündung an selektiv ein paar Sicherungen ziehen (einzeln nacheinander) und dann schauen, ob es weg geht.


    Hat dir denn jemand anderes das Geräusch bestätigt? Könnte ja auch ein tatsächlicher Tinnitus sein. Unwahrscheinlich aber möglich.

    Genauso unwahrscheinlich aber möglich: ist das vielleicht die Park Distance Kontrolle auf sehr niedriger Lautstärke?


    Ich hätte erstmal die Lautsprecher bzw das Soundsystem im Verdacht. Da können schnell mal irgendwelche Störfrequenzen entstehen. Manchmal reicht es schon, in den Klangeinstellungen den Sub um 1 Level hoch zu stellen oder sowas.

    Hast du das canton?


    Hast du irgendwas an der Elektrik verändert? Zusätzliche Kabel eingezogen? LED verbaut?

    Könnten es die Tagfahrleuchten sein? Schalt die vielleicht mal testweise übers Infotainment aus

  • Hey


    Vielen Dank für deine Schnelle Antwort.


    Das Geräusch tritt erst auf wenn ich ein bisschen Gefahren bin. Und das Geräusch wurde mir auch bestätigt, wenn ich z.b. in anderen Fahrzeugen unterwegs bin ist dieses Geräusch nicht existent.


    Das mit der Park Distance Kontrolle müsste ich mal nachschauen, kann ich da die Lautstärke des " Piepen " einstellen im Menu ?


    Ja das klingt natürlich Plausibel was du da sagst, es könnte das Soundsystem sein. Ich werde es bei der nächsten Fahrt mal ausprobieren den Subwoofer einfach mal eine Stufe zu erhöhen oder eine Stufe herunter zu stellen. Eventuell löst es das Problem schon. Was ich außerdem mal probieren werde wenn es nicht klappt, einfach die Anlage auf "Standard" zurück zu setzen eventuell hauen da auch ein paar Einstellungen einfach nicht hin.


    Und ja ich habe das System von "Canton".


    An der Elektrik habe ich nix verändert, generell an dem Auto ist nix verändert es ist komplett in seinem Original Zustand. Ich werde das mit dem Tagfahrlicht mal ausprobieren wenn das Geräusch da ist. Dann werde ich diese mal über das System ausschalten und schauen.


    Grüße


    Andre

  • Ich tippe mal auf die Head-Unit hinterm Handschuhfach, welche nach einiger Zeit den Lüfter einschaltet, um kühl zu bleiben.

    Ggf. hat der Lüfter einen Lagerschaden oder ist verdreckt.


    Je nach Innentemperatur dauert dies mehr oder weniger lang und es reicht auch aus, wenn nur die Zündung an ist.


    Ist mir bei meinem letztens aufgefallen, als ich mit Zündung an etwas eingestellt habe und auf einmal ein Nebengeräusch da war...

    Octavia Combi RS TSI (MJ2018) > Rallye Grün Metallic > rote Ziernähte > handgerührt (seit 21.12.2017) >>> Command's RS FL TSI (Showroom) <<<


    Optionen: Virtual Cockpit (Nachgerüstet von Trust2k) > RS230 AGA (Nachgerüstet) > Alcantara > DCC > ACC 210 km/h + Speedl. > beh. Lenkrad > FSH > SH > Abbiegelicht > Business Columbus Traveller > Black Design > Canton für Ladeboden > elektr. Sitze > PLA > RFK > LA > Aschenbecher vorn

  • Okay sehr interessant dein Fehler, ich werde das mal im Auge behalten. Aber es ist lediglich nur wenn ich etwas gefahren bin ich könnte mir auch vorstellen das es etwas mit dem Soundgenerator zu tuen hat, das da irgendwas nicht hinhaut. Schade das man den nur im Individual Mode ausschalten kann, und nicht in den anderen Modi auch.

  • Könnte das sonst auch die Berganfahrhilfe sein? Wenn du stehen bleibst geht die Pumpe an, die den Bremsdruck 2 Sekunden lang aufrecht hält wenn du von der Bremse gehst, damit das Auto beim anfahren nicht nach hinten rollt. Die hat auch ein relativ hochfrequentes Fiepen. Ist mir allerdings beim 5E bisher noch nicht so unangenehm aufgefallen. Im 1Z war die sehr präsent.

    PDC Lautstärke und Tonhöhe kann man einstellen. Menü, Fahrzeug, Setup, Parken und Rangieren

    Aber da glaube ich nicht dran. Das würde dann mit einer gefühlten Fehlfunktion der PDC einher gehen


    Sound generator komplett aus geht nur mit einem Diagnosestecker. VCDS, OBD-11, VCP sowas in der Art

  • Hey,


    Also ich habe vorhin mal ein wenig rum probiert.

    • Tagfahrlicht ein/aus
    • Parkdistance Control Sound leise/lauter
    • Subwoofer lauter/leiser ( Boxen generell ) + andere Profile.
    • Soundgenerator ( Sport, Comfort, Normal, Aus )


    Kommt so von hinter mir, quasi von hinten. Könnte es sein das es die Kraftstoffpumpe ist ? Hat das Fahrzeug den Tank nicht unter den Sitzen ? Sorry wenn ich mich da vertue aber bin nicht so der

    Profi mit Autos.


    Mit der Pumpe für die Berganfahrhilfe, kann ich mir nicht vorstellen da des Geräusch ja auch da ist wenn das Fahrzeug in "P" mit angezogener Handbremse steht.


    Aber ja keines der Einstellungen hat einen Effekt gebracht.


    Grüße

  • Was für ein repräsentatives Bild :D :D :D

    Könnte auch eine ggf. vorhandene elektrische Sitzverstellung sein oder die Lüftungsdüsen der Mittelarmlehne für den Fond. Ich glaube da ehrlich gesagt nicht dran, da hochfrequente Töne eigentlich nur sehr schwer durch ein Medium wie die Sitzbank und die Karosse zu hören sind.

  • Hey Sebastian, in deinem Auto kann nichts mehr Geräusche machen, ist doch fast nichts mehr drin. 8o Im Gegenteil, ist ne fahrende Gewehrkugel :thumbsup:

    Bei mir rappelt und knallt es überall, kann man nur wegen dem lauten Abrollgeräusch der Semis kaum hören.

    Unterhalten ab 120km/h nicht möglich ^^


    Hat der Canton Verstärker ein Lüfter?

    Wenn ja, vielleicht mal dabei schauen.

  • Hey,


    Ja ich werde noch mal gucken muss heute 24 Stunden arbeiten. Ich schaue mir das ganze morgen noch mal genauer an.


    Mit den Lüftern in der Mittelarmlehne das könnte auch gut möglich sein. Ich werde das nachschauen und dann entsprechend hier mitteilen 👌


    Grüße 🖖