Skora Octavia RS 1z5 BWA Unrunder Leerlauf

  • Servus zusammen


    Habe seit letzter Woche auch endlich einen RS.


    Gekauft habe ich den Hobel zu nem echt guten Kurz, auch wenn der motor im Stand etwas unrund läuft.


    Beim Verkäufer habe ich ihn auch noch ausgelesen um eventuelle fehler direkt zu diagnostizieren.

    Dort hiess es (auch im Stand) Zündaussetzer Zylinder 4 (Fehlercode P0304)


    Endoskopiert habe ich ihn auch, abgesehen von leichten Verkokungen an den Ventilen alles in Ordnung.

    Kompression ist auch voll da auf allen 4 Zylindern.


    Zum Fahrzeug:


    EZ: 06.2006 also vFL

    Aktuel 186.xxx gelaufen.

    6 Gang Schalter


    Bis jetzt habe ich ausgetauscht: (aufgrund von Fehlercode P0304)


    Zündkerzen

    Kurbelgehäuseentlüftung

    Einspritzventile.

    Die Zündspulen habe ich Quer getauscht.

    P0304 ist seitdem nicht mehr aufgetaucht.


    Trotzdem läuft er im Leerlauf unrund... es wird aber auch kein Fehler im Speicher abgelegt.

    Auch die MKL bleibt aus.


    Sowie er unter Last kommt scheint der fehler weg zu sein ab etwa 1800 U/min


    Spürbar ist aber auch KEIN Leistungsverlust. der Octi schiebt ordentlich nach vorne.


    Habe ihn heute auch mal etwas über die bahn gejagt.


    bei etwa 160 KM/h ging die MKL an. und hörbar schien es so als wenn er keinen Sprit bekommt, also SOFORT runter vom Gas. bei etwa 130 KM lief er wieder "normal" ohne das er sich anhört als würde er kein Sprit bekommen.


    Eben bin ich noch etwas durch die Stadt gefahren. die MKL ging wieder an. also nochmal ausgelesen.

    P0300, P0301, P0302, P0303, P0304


    also Zündaussetzer alle 4 Zylinder.


    Hat jemand von euch auch schon mal diesen Fehler ? und weiss ggf. des rätsels lösung?


    Würde mich sehr freuen, wenn einer von euch einen ansatz für die Lösung hat.


    Weiterhin allzeit knitterfreie Fahrt. :thumbsup:

    Allen eine Knitter und Pannenfreie Fahrt :thumbsup:

    Einmal editiert, zuletzt von Bassfanatiker ()

  • Bassfanatiker

    Hat den Titel des Themas von „Skora Octavia RS 1z5 Unrunder Leerlauf“ zu „Skora Octavia RS 1z5 BWA Unrunder Leerlauf“ geändert.
  • Hi, Ja auch das habe ich mir schon angesehen... der vorbesitzer hat wohl (laut Checkheft) immer Longlife Öl rein machen lassen... und das dann auch nur alle 2 Jahre tauschen lassen...


    Ölwechsel samt Motorspülung habe ich schon gemacht... die ansaugung hatte ich auch komplett runter allein schon um an die Injektoren (Einspritzventile) zu kommen und zu tauschen... an den Einlassventilen ist minimal eine verkokung zu sehen...

    Habe heute bei Aral Vollgetankt mit Aral Ulimate 102 Oktan und dazu noch von LiquiMoli "Ventil Sauber" rein gemacht.


    Ein bekannter von mir hatte auch mal vollkommen versaute Ventile... nach 2 Tankfüllungen mit dem zeugs sahen die Ventile wieder aus wie neu... ich hoffe das wird bei mir auch helfen.


    Aus einer FB-Gruppe wurde mir eben genannt, das ich mal den Stößel der Hochdruckpumpe angucken solle... dies habe ich eben getan... der Stößel sieht nicht mehr so besonders aus.... bzw. die Hartmetallschicht ist mittig, bis auf vllt. ein Mü nioch zu sehen... diese werde ich im laufe der woche pauschal Tauschen. die hochdruckpumpe selbst sieht noch absolut top aus... und ja... da kommt auch gut sprit an... (ich dorftrottel hab ne schraube nicht richtig angezogen und trara was kam? ne ladung sprit :soldier:)


    aktuell bin ich mit meinem Lathein am ende was es noch sein könnte...


    evtl. der Kurbelwellensensor ?


    mag da jetzt auch nicht irgendwas wechseln, was garnicht gewechselt werden muss etc...

    Allen eine Knitter und Pannenfreie Fahrt :thumbsup:

  • An so etwas mit dem Sensor hatte ich auch schon gedacht.
    Ich hatte auch mal das Problem mit dem Nockenwellenversteller bzw Spanner, aber das war glaub ich ein anderer Fehlercode.
    Zumindest hat sich mein Auto im Stand sehr laut angehört schon fast wie ein alter Diesel. Nach dem Wechsel war Ruhe.


    Ich drück dir die Daumen.


    Garantie hast du nicht oder ist von Privat ?


    Gesendet von meinem SM-G973F mit Tapatalk

  • Ne, Garantie hab ich leider keine... Gekauft wie gesehen... habe mich halt im vorfeld über den fehler schlau gemacht und genau das auch gewechselt was den fehler auslösen soll... sprich Einspritzdüsen, Kurbelgehäuseentlüftung, Zündkerzen etc. auch die Zündspulen habe ich quer getauscht um zu sehen ob der fehler mitwandert... dies ist halt nicht der fall...


    Werde morgen aber auch nochmal zu meinem Schrauber des vertrauens fahren... mal sehen was der sagt... irgendwas muss es ja sein...


    ich hoffe nur das es NICHT das MSG ist.... neu kostets rund 1200€...

    Allen eine Knitter und Pannenfreie Fahrt :thumbsup:

  • Bei meinem BWA war damals ein Ventil das an der Hochdruckpumpe sitzt kaputt. Konnte man leicht selbst tauschen. Hat glaube ich 70€ gekostet. Den Fehlercode habe ich nicht mehr im Kopf.

    Hatte aber ähnliche Symptome...

  • Servus zusammen.... war gerade beim schrauber meines vertrauens... er ist der festenh überzeugung das die hochdruckpumpe ne macke hat. als erstes werde ich gleich den Stößel tauschen... evtl. ist das problem dann behoben... sollte das nicht der fall sein kommt eine neue hochdruckpumpe rein.


    Er meint das der Octi ein Spritproblem hat, so wie ihr es auch sagt. was noch sein kann, ist dass die Vorförderpumpe zu wenig leistung hat.

    Diese würde ich dann ggf. auch noch tauschen... samt Benzinfilter.


    Ich werde euch auf dem laufenden halten, was nun das problem war sowie es behoben ist... andererseits auch um ggf. nach weiteren lösungsansätzen zu fragen.

    Allen eine Knitter und Pannenfreie Fahrt :thumbsup:

  • So, Stößel getauscht... problem besteht weiterhin.

    Morgen kommt ne neue Hochdruckpumpe rein und auch das Tankentlüftungsventil wird mit getauscht... eben ist mir aufgefallen, das die Rückführungsleitung komplett trocken geblieben ist... kostet umme 12€ das ding... also neu und gut... ich hoffe das es das dann war... wenn nicht kommt auch noch ne neue Vorförderpumpe rein.


    Habe leider nicht die möglichkeit eine Logfahrt zu machen, zumal ich selbst auch kein VCDS habe.

    Allen eine Knitter und Pannenfreie Fahrt :thumbsup:

  • Ist es nicht möglich anhand des Lambdawertes die Spritversorgung als Ursache zu prüfen?

    Das würde das Problem schon mal ordentlich einschränken.

    - RS FL Combi 230 DSG -

  • Servus zusammen.. komme grad vom auto... Hochdruckpumpe wurde nu auch getauscht... die Ventil Verkokung ist auch komplett weg... auch das wurde eben gestrahlt. Die Ventile sehen aus als wenn die grad neu eingebaut wurden.


    Problem mit dem unrunden Leerlauf besteht weiterhin... was aber echt auffallen ist. das der Motor quasi in den auspuff Patscht.....


    Ist es möglich das die Hydros einen weg haben?


    wie schon gesagt, das phänomän habe ich nur im leerlauf.... unter last ist es komicherweise weg... und leistungsverlust ist auch keiner zu spühren...

    Allen eine Knitter und Pannenfreie Fahrt :thumbsup: