Beiträge von Slavi

    Die Blende vom Superb ist anders, das Bedienteil ist immer das selbe, musst aber aufpassen und genau schaun was du brauchst.

    Zb. ist dir der Sync Button wichtig, hast du Standheizung , usw ...


    Codieren muss man auch, man kann aber die Codierung vom alten fast 1:1 übernehmen

    wollte ich mir holen, mich stört aber der Bluetooth GPS Empfänger


    ich hatte mir zuerst das hier geholt -> Android BOX ist besser als die bei Alie leider war die nicht mit dem 9,2 Zoll Display kompatibel, habs sie jetzt im Polo GTI laufen

    ich habe mir diesen hier geholt -> Carlinkit Wireless CarPlay Dongle-Adapter V2 [Anzeige]

    sollte eine Weiterentwicklung sein, funktioniert ganz gut mit dem Columbus , manchmal gibt es beim Internet Radio Streaming mikro kleine Aussetzer.

    Beim Navi läuft alles pipi fein Waze, Maps, usw.. und für mich sehr wichtig Telefonieren funktioniert ohne Verzögerungen weil sich ja einige beklagt haben das es hier Probleme gibt.

    Das verbinden geht schnell und zu 99% immer beim ersten mal.


    Was etwas nervt, glaube aber das es an Waze liegt, die APP will einfach manchmal nicht mit mir kommunizieren, Bild da aber kein Ton und auch manuell keine Suche möglich.

    *ab78* auch mit einer DSG Optimierung wird das nicht besser hatte auch vorher das DQ250 mit 150PS TDI nun das DQ381 mit einem TSI .

    Die Optimierung Stage 2+ kommt von TVS und hat allein schon über 1000 Euro gekostet, verschwendete Kohle , kann jeder XY Tuner genau so gut aber das komisch ruckeln geht nicht weg.

    Ich hatte meine im Juni bekommen, schaut aus wie deine neue hoffentlich hält das Teil länger.
    Ich muss mir nur was wegen dem schlauch überlegen, scheuert überall habs eh schon mit gewebeband eingewickelt und auch den Luftfilterkasten bearbeitet



    T2H wo hast du die ganze Informationen her?
    Leider habe ich bis jetzt nirgends Infos bekommen um die beiden Motoren zu vergleichen.

    Zurzeit fahre ich mit 1,85 bar ladedruck mit OMV 100 Octan, da klopft garnichts.

    Leider habe ich auch keine Möglichkeit den Motor länger auf 100% zu belasten, Track mach ich nicht habs auch nicht vor, einmal hab ich eine Strecke gefunden wo ich 285 gefahren bin das wars.


    Ich warte noch auf die Antwort von Siemoneit Racing , die wollen über 400 PS fahren ohne Wasser Meth, also werden die sicher was am Motor machen.

    Ein Wahnsinn wie sich das in die Länge zieht und was Geld reingeflossen ist.
    Ich fahre ja einen Miller Motor mit der hoher Verdichtung 11,6:1 und zähle die Tage schon runter bis es fetzt.

    Nur macht mir dein Thread echt nicht Mut, ich dachte haust einfach neue Kolben und Pleul rein, abstimmen und das wars, so einfach scheint es doch nicht zu sein

    WOW Tolle Bilder , leider Ansteckend :)

    Da ich wieder nach einem Projekt suche dachte ich mir das schaut doch cool aus.


    Bei den Leuchten gibt es ja die Endung A B C D ist die wichtig oder kann ich zb. 4 x A kaufen ?

    Bei der LED im Türgriff 8W0947355G welcher Stecker passt da oder hab ihr den Originalen abgeschnitten ?

    Bei rund 1,85 Bar sind es etwas über 370 PS, Spritmässig ist es kein Problem rennt sogar etwas zu fett.

    Natürlich spielt hier auch die höhere Verdichtung eine rolle, aber man sieht beim " soll / ist " im VDS eine gerade Linie, null überschwinger , deswegen mein Gedanke das hier der MAP Sensor nicht mehr kann.


    100 - 200 bin ich bei 12,29 treffe aber den Punkt nicht richtig beim schalten, 12 wären drin.


    muss aber sagen das es zurzeit keinen gibt der offiziell diese Leistung fährt, SL-Tuningsolution 360 PS Siemoneit 356 PS bei ~ 1,7 bar

    ich hab den AC3 bei mir an die Steckdose im Kofferraum angeschlossen hat auch Dauerplus, wird aber bei unterspannung abgeschaltet.

    Was mir aufgefallen ist das wen der Motor aus ist und man leise Musik hört sich der AC3 abschaltet, scheinbar Signal zu schwach, aber ansonsten funktioniert es Super

    mh254

    danke für die Info


    Octapus

    ja passte 1:1 ist ja fast der gleiche Lader, der Anschluss für den Wastgate Actuator ist verdreht.

    Bilder vom Original Lader häng ich hier an.


    Zündung geht null auch NM oben raus gehn auch nicht, wir hatte auch den Sprit im Auge aber das ist der besten den es in Österreich gibt, Max Motion von OMV mit 100 Oktan.


    Bin jetzt gestern bei 26 Grad Außentemperatur auf die Autobahn, beim 4 mal im 4 Gang bis zum Begrenzer hatte ich dann 43° Grad Ansaugluft, sonst 38° max 40°.

    Die Zündwinkelrüknahme setzt aber schon ~ 3500 Umdrehungen ein mit 1,5 ° bei etwas über 5400 - 5500 sind es schon 3° mehr werden es aber auch nicht.

    Ladedruck bricht auch bei etwa 5500 auf 1,2 Bar ein ( nicht so programmiert )




    Cupra mit Chip oder Standard ?

    Wieviel Ladedruck fährst du und welche Ansaugtemperatur hast du jetzt?


    ich habe Heute auf der Autobahn probiert , mehrmals im 4 Gang bis Begrenzer war kurz auf 43 Grad bei 26 Außentemperatur.

    Ladedruck 1,65 mit Standard Kühler versteht sich.

    Ich habe schon Kontakt mit TVS Engineering (DSG Doktor) die schicken mir einen Flasher 180 + 799 + 35 teurer Spaß dann schau ma weiter.

    werd aber dennoch den LLK bestellen, schaden kann er ja nicht, schade das keiner den Forge verbaut hat

    Prüfstand da hab ich jetzt nicht mitgezählt aber einige male ..

    Erster lauf 338 PS , zweiter 331 und 3 lauf nur noch 322 PS

    Zündwinkel Rücknahme von über 7 Grad

    Ich habe ja leider auch Probleme mit dem Getriebe das DQ381 hat einen Software Stand den kein Tuner bearbeiten kann, jetzt regelt das Getriebe bei last die Leistung/Ladedruck zurück.


    Somit habe ich zum einen die Ladeluft als Problem und das Getriebe was jetzt mehr Probleme macht kann ich nich 100% sagen.

    ich hoffe das ich noch mal Aufwärmen darf, Tuning hab ich " Versucht "

    Wir kämpfen zurzeit mit einem Leistungseinbruch bei über 5500 Umdrehungen, Zündwinkelrücknahme um 7 Grad und Ladedruck abbau auf 1,2 Bar.


    Die Ladeluft Temperatur bleibt unter 50 Grad aber scheinbar ist das viel zu viel.

    Bevor ich jetzt den Forge bestelle , der auch mein Favorit ist, ist nun auch der Wagner auch lieferbar natürlich auch um einiges Teurer.


    Kann ich beruhigt zum Forge greifen ?

    Fährt hier einer einen 200 Zellen Metal Kat?

    Ich hab jetzt seit ein paar Tagen meine Downpipe mit 200 Zeller aber das Auto stinkt extrem, so wie ein 2 Takt Moped.

    Ich hatte hinter dem Auto 2 Einkaufstüten aus Stoff die stinken immer noch :pinch:

    Wenn das Auto warm ist geht es so einiger maßen , mein Diesel ohne Kat und DPF hat nicht so gestunken.

    Na da hat VW wieder was produziert, hab jetzt ewig rumtelefoniert muss jetzt 2 Händler abfahren der eine hat 2 der andere 3 Stk. aber wenigstens hab ich sie.

    Schaut euch mal das Bild an sowas hab ich noch nie gesehn.


    ich habe keine Ahnung wie laut das ist, ich weiß nur das es früher bei den alten Verstärkern schon sehr laut war.

    Ein ploppen ist immer ein Impuls der die Membran doch ordentlich bewegt, gut kann das nicht sein.

    Anscheinend dehnen sie sich bei Hitze etwas aus und halten dann noch besser, klingt unlogisch aber ich glaubs einfach .

    Heute hab ich eh nichts bekommen, schaun wir am Montag was der Händler sagt, und am Dienstag gehts los bin so gespannt :lol:

    Hab schon rumtelefoniert, Heute hat alles zu sind erst ab Montag wieder da.

    Ich hab zwar erst am Dienstag den Termin in der früh, aber wie schon lala sagt kann es sein das nichts lagern ist :-(