Fremdradio - Aktivierung Original-Soundsystem

  • Hallo Leutz,


    seit mehreren Stunden bin ich auf der Suche nach einer Lösung meines Problems.


    Folgendes: Original hab ich ein Bolero mit Soundsystem in meinem O2 1Z FL. Ich möchte das Bolero durch ein anderes Radio ersetzen.
    Wenn ich das neue Radio anschliesse (per Quadlockstecker) bekommt das Radio Strom (also funktioniert es, außer das es keine Radiosender speichert).
    Das Problem ist das kein Sound aus den Boxen kommt, was ja wie bekannt an der Aktivierung das Soundsystems liegt.


    Gibt es da schon eine richtige Lösung oder nicht?
    Ich hab schon so viel gelesen und am Ende kommt meistens raus das es nicht funktioniert mit der Aktivierung.


    Ich probiere morgen mal die Aktion mit dem Batterie abklemmen.
    So als ersten Lösungsansatz.


    Vielleicht kann mir jemand mit einer besseren Lösung helfen.



    MfG Maddin

    Ein Traum ist unerlässlich, wenn man seine Zukunft gestalten will :D

  • Schon eine Lösunf gefunden ?
    Ich habe momentan das gleiche problem .
    Habe mir ein Adapter von rta Geholt extra für das sound system zu aktivieren aber kommt trotzdem kein ton .

  • ich habe jetzt bei vielen gelesen das sie die endstufe rauswerfen und weichen einbauen und der sound bleibt nach wie vor gut .jetzt ist die frage wie sowas eingebaut wird

  • Habs jetzt nicht ganz rauslesen können.


    Habt ihr da nun den Verstärker aktivieren können?


    Wenn ja wie womit?


    Habt ihr die Signale per Chinch zum Verstärker geleitet?