ANZEIGE

Standheizung macht Geräusche

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Standheizung macht Geräusche

      Hallo

      Ich habe ein Problem mit meiner Standheizung und komme mit der Fehlersuche nicht weiter. Für den Einstig habe ich mal ein Video gemacht und hoch geladen.







      Die Geräusche werden nicht ganz richtig wieder gegeben. Sie ähneln eher einem elektrischen Stellmotor der seine Klappe in den Endanschlag fährt und an statt zu stoppen weiterdreht und dann überspringt. Besser kann ich es nicht beschreiben.

      Das Geräusch kommt von der Standheizung und tritt nur auf wenn der Motor kalt ist. Bei einer Resttemperatur von 30-40 Grad funktioniert die Standheizung . Das selbe wenn man den Motor startet und die Standheizung einschaltet. Funktioniert auch hier ohne Probleme. Ich hoffe einfach mal das vielleicht jemand so einen Fehler mal in die Finger bekommen hat und mir da einen Tipp geben kann, oder ne Idee hat was das Geräusch verursacht. Da wäre ich echt dankbar für .
      Da ja an so einem Teil nicht viel dran ist , ist das echt tricki.

      Gruß René
      VCDS-User seit 6.10. 15 ;)
      WhatsApp beerdigt

      Standheizung macht Geräusche

      Hi Rene, also gesund hört sich das nicht an. Ich empfehle dir mal zum nächsten Bosch Dienst zu fahren, die kennen sich prima mit Webasto aus und sind Top geschult. Bei Bedarf können die auch reparieren und nicht wie VW nur austauschen.

      Gesendet von meinem SM-G975F mit Tapatalk
      Hier gehts zu meinem Showroom
      Ok , währe jetzt ne zusätzlich Option die ich so noch nicht auf dem Schirm hatte wenn ich gar nicht mehr
      weiter komme. Ich habe mir jetzt erst mal Verbinder bestellt das ich den Heizkreis an der Heizung
      verbinden kann und die Heizung ausbauen kann.
      Denen reicht doch bestimmt das reine Heizgerät zum reparieren oder ?
      Auto kann ich nicht da lassen.

      Gruß René
      VCDS-User seit 6.10. 15 ;)
      WhatsApp beerdigt
      @Juergena Hier werden anscheinend wieder eigene Erfahrungen zu allgemein gültigen Fakten gemacht! Selbstverständlich bietet Skoda/VW auch Ersatzteile an und repariert Geräte!

      Gruß Michl
      der Alte: 1Z RS Combi, KW-Gewinde, 8x18 ET48 Zoll Audi A6, Schaltknauf Audi A3 S-Line, GTI - Fußstütze, Öldeckel Audi R8, Auspuffanlage modifiziert, S3-Ladeluftkühler
      der Neue: Octavia RS230 Combi Moon-White Perleffekt, Handgerissen, abnehmbare AHK, Amundsen, Soundsystem, variabler Ladeboden, gepfeffert V3, HJS Downpipe

      BW: 6
      PW:30
      LW:32

      Standheizung macht Geräusche

      @MichlRS Das mag schon sein, dass das meine Erfahrungen sind, nur wenn selbst Werkstätten sagen geh besser zu Bosch, weil dort mehr Erfahrungen und Ersatzteile sind, dann sagt das schon alles. Wir tauschen nur! Es geht hier aber nicht um Erfahrungen sondern um ein Problem der Standheizung und ich habe lediglich Hilfestellung gegeben.

      Gesendet von meinem SM-G975F mit Tapatalk
      Hier gehts zu meinem Showroom
      @Juergena Genau das mache ich hier im Forum auch, und das mit meinem Wissen als Mitarbeiter einer Vertragswerkstatt. Nur muss ich hier immer nur lesen wie unfähig diese angeblich wären. Und das motiviert nicht gerade, erst recht wenn man die andere Seite kennt.

      Gruß Michl
      der Alte: 1Z RS Combi, KW-Gewinde, 8x18 ET48 Zoll Audi A6, Schaltknauf Audi A3 S-Line, GTI - Fußstütze, Öldeckel Audi R8, Auspuffanlage modifiziert, S3-Ladeluftkühler
      der Neue: Octavia RS230 Combi Moon-White Perleffekt, Handgerissen, abnehmbare AHK, Amundsen, Soundsystem, variabler Ladeboden, gepfeffert V3, HJS Downpipe

      BW: 6
      PW:30
      LW:32
      Ich hatte damals zu Superb 3T Zeiten was ähnliches.
      Bei mir war dann die Wasserpumpe defekt.

      Die Standheizung ist ansich kein Hexenwerk. Pumpe, Brenner, Wärmetauscher und Lüfter. ggf auch noch ein Magnetventil.

      @Rey
      Steur mal die Wasserpumpe via VCDS, VCP oder was auch imme an und schau ob das Geräusch da ist, Lüfter und sowas kannste ja auch einzeln ansteurn.
      @Grubsche

      das hatte ich schon gemacht. Funktioniert alles.
      Wie du selber schreibst ist da nicht viel dran. Das ist ja das verrückte.
      Ich werde das Ding jetzt erst mal nächste Woche ausbauen und zerlegen .

      @MichlRS

      Ich denke das beide Seiten recht haben. Es wird viel in Vertragswerkstätten getauscht.
      Das hat aber nichts mit Unfähigkeit sondern ist eher rein wirtschaftlich und wird sicherlich
      auch so vom Hersteller vorgegeben . Wenn man dann davon abweicht gibt es von Oben
      einen drauf. Das wird sicherlich für Außenstehende als Unfähigkeit wahrgenommen und
      führt auf beiden Seiten zu Frust. Ist bei unseren Flugzeugen nicht anders.

      Hast du sowas schon mal in der Werkstatt gehabt ? Es gibt ja auch ne TPI dazu hab ich gesehen.

      Gruß René
      VCDS-User seit 6.10. 15 ;)
      WhatsApp beerdigt
      Genau das gleiche Problem hab ich auch, liegt wohl am Wäremtauscher dessen wiederstand zu hoch ist für die kleine Umwälzpumpe. So war es bei mir letztes jahr, mittlerweile kommt nicht mal die WaPu durch und das auto bleibt kalt. Leider erst nächste Woche nen Termin zum Spülen bekommen und hoffentlich muss der Wärmetauscher nicht gewechselt werden.

      Bei Dir würde ich auch schleunigst spülen und Kühlwasser wechseln.

      Im Fehlerspeicher müsstest du was haben wie, Übertemperatur, Flussrate zu gering oder?
      Hier gehts zu meinem Umbauthema!
      Ich bekomme den Fehler Übertemperatur .
      Die Idee mal in der Richtung zu suchen ist gut. . :thumbup: Ich wollte Morgen noch mal alles frei
      legen . Kühlwasser würde ich nicht gleich wechseln , sondern den Wärmetauscher vom Rest
      des Kühlsystems isolieren und dann spülen . Das währe jetzt erst mal mein Plan .

      Gruß René
      VCDS-User seit 6.10. 15 ;)
      WhatsApp beerdigt
      Das hört sich schon sehr nach Umwälzpumpe an. Diese kannst über Stellglieddiagnose ansteuern und schauen ob sie läuft. Wir haben auch schon welche gehabt die zwar gelaufen sind, aber das Pumpenrad war lose auf der Welle.

      Gruß Michl
      der Alte: 1Z RS Combi, KW-Gewinde, 8x18 ET48 Zoll Audi A6, Schaltknauf Audi A3 S-Line, GTI - Fußstütze, Öldeckel Audi R8, Auspuffanlage modifiziert, S3-Ladeluftkühler
      der Neue: Octavia RS230 Combi Moon-White Perleffekt, Handgerissen, abnehmbare AHK, Amundsen, Soundsystem, variabler Ladeboden, gepfeffert V3, HJS Downpipe

      BW: 6
      PW:30
      LW:32

      Standheizung macht Geräusche

      Das gleiche mit der Pumpe hatte ich Anfang des Jahres an einem 2014er superb. Da war das flügelrad von der Welle abgefault.

      Gesendet von meinem SM-G975F mit Tapatalk
      Hier gehts zu meinem Showroom

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Juergena“ ()

      Pumpe ist ok . Ich hatte die Pumpe ausgebaut ,zerlegt und dann mal so drehen lassen und versucht
      das Flügelrad fest zu halten . War nicht möglich . Ist alles fest .
      Spülen um gleich mal fest zu stellen ob noch was durch den Wärmetauscher geht hat erst mal nicht geklappt.
      Der Schlauch war zu klein . Muss ich erst mal Morgen was größeres holen.
      VCDS-User seit 6.10. 15 ;)
      WhatsApp beerdigt

      Neu

      Ich habe gerade den Wärmetauscher gespült. Wetter passte die letzten Tage nicht. Garage ist zu weit weg , da kocht alles und ich muss dann ewig warten. Ergebnis : Ja Dreck kam raus , aber nicht so viel. Ich konnte das Kühlwasser ohne Probleme durch spülen. Zum entlüften hatte ich die Heizung auf volle Leistung gedreht und war überrascht wie schnell jetzt heiße Luft in den Innenraum strömt . Vorher ging vor mindestens 60 Grad Öltemperatur nichts.

      Standheizung probiere ich heute Abend wenn ich von Arbeit nach Hause fahre.

      @MichlRS

      Wie war das bei dir als du gespült hast ? Ich dachte ich muss da mit Kraft das Wasser durch pumpen wenn der zugesetzt ist. Oder sind die Partikel so klein und es reicht ne kleine Menge an Dreck um den Wärmetauscher in seiner Funktion einzuschränken ?

      Gruß René
      VCDS-User seit 6.10. 15 ;)
      WhatsApp beerdigt

      Neu

      Also ich hatte noch keine Einschränkungen was die Heizleistung betrifft, lediglich rostige Verfärbungen. Altes Kühlmittel raus, Reinigungslösung rein, warmlaufen lassen, Reiniger raus, destilliertes Wasser rein, warmlaufen lassen. Das ganze zwei mal und dann mit Kühlmittel befüllt.

      Der Wärmetauscher ist mittlerweile sehr filigran gebaut, hat ja auch nur noch die halbe Größe wie einer von vor 15 Jahren.

      Gruß Michl
      der Alte: 1Z RS Combi, KW-Gewinde, 8x18 ET48 Zoll Audi A6, Schaltknauf Audi A3 S-Line, GTI - Fußstütze, Öldeckel Audi R8, Auspuffanlage modifiziert, S3-Ladeluftkühler
      der Neue: Octavia RS230 Combi Moon-White Perleffekt, Handgerissen, abnehmbare AHK, Amundsen, Soundsystem, variabler Ladeboden, gepfeffert V3, HJS Downpipe

      BW: 6
      PW:30
      LW:32

      Neu

      Ich bin nicht weiter gekommen. Wärmetauscher ist ja frei. Hatte heute mal die Standheizung ausgebaut und
      die auch mal gespült . War aber nichts. Macht immer noch Geräusche. Werde jetzt doch noch mal ne Pumpe
      bestellen um wirklich aus zu schließen das da was faul ist. Dann werde ich sie wieder ausbauen und weg bringen
      wenn’s dann immer noch nicht funktioniert.

      Gruß René
      VCDS-User seit 6.10. 15 ;)
      WhatsApp beerdigt
    Ungelesene Beiträge Alles als gelesen markieren