ANZEIGE

neue Bremserei - nicht zufrieden

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      neue Bremserei - nicht zufrieden

      Hallo,

      nachdem nach 100.000km die vorderen Scheiben inkl. der Beläge notwendig wurden, habe ich diese in Eigenregie getauscht.
      FZ: TDI RS Combi aus 2015 mit der 340er Scheibe

      Original sind meines Wissens Teile von TRW verbaut - die dann aber am Bremsentopf der Scheibe gerne mal rosten.
      Nicht so bei den normalen ATE Scheiben die ab Werk lackiert sind.

      Alles schön bestellt, Einbau war relativ problemlos. Alles schön gesäubert und gefettet - aus meiner Sicht alles gut gelaufen.
      Bin die ersten 1500km die Teile eingefahren, sanft gebremst, keine Vollbremsungen - soweit so gut. Nun das große ABER und das lange Gesicht...

      Problem 1:
      Von der Bremswirkung leider gar nicht mit davor zu vergleichen - ist immer schwierig sowas zu erklären - aber es ist wesentlich mehr Fußdruck notwendig um eine halbwegs vergleichbare Bremsleistung zu bekommen.
      Ich war davor echt absolut überzeugt von den Bremsen, gut zu dosieren, für meine Begriffe absolut vertrauenserweckend und mit die besten Bremsen die ich je hatte.
      Nun eher ....mau.

      Problem 2:
      Nach etwa 2000km die ich jetzt damit runter habe, merkt man, dass sich die Scheiben scheinbar verzogen haben. Ergibt ein leicht ungleichmäßiges Bremsen - bei gleichbleibendem Fußdruck "stärker-schwächer-stärker-schwächer", ein "eiern" der Bremsleistung.
      Am besten merkbar, wenn man im Stau rollt und sanft bremst.

      Ich kann mir betreffend des Einbaus keinen Vorwurf machen. Soweit ich weiß habe ich keinen Fehler gemacht - alles mit den notwendigen Drehmomenten angezogen. Die Teile echt penibel gereinigt und gefettet - jeweils dort wo es sein sollte.
      Die Putzerei hat bald mehr Zeit gekostet, als der Umbau selbst.

      Zu Problem 1 kann ich mir nur vorstellen, dass die Reibwerte der Komponenten anders sind und z.B:. die Beläge härter sind, weshalb mehr Druck am Pedal notwendig ist? Gefällt mir absolut nicht.
      Zu Problem 2 kann ich mir keinen Reim machen.

      Bestellt alles bei pkwteile24.de - nehme doch nicht an, dass ich hier gefälschte Teile bekommen habe. Sah alles sehr gut aus - möchte hier auch absolut nichts unterstellen.

      Jemand ne Idee? Ähnliche Erfahrung gemacht?

      Danke!
      lG, Thomas


      ANZEIGE

      timbo schrieb:

      Zu Problem 2 kann ich mir keinen Reim machen.

      Du schreibst, du hast gefettet. Bei at-rs habe ich im Blog gelesen, dass so ein Problem vorkommen kann, wenn die Schmierschicht zu dick ist
      Montage von Bremsscheiben - Basiswissen - at-rs.de
      und das es ca. bei der genannten Laufleistung los gehen soll. Nach dem Artikel oben soll man quasi nix drauf machen.
      TAROX Bremsscheiben Reklamation - at-rs.de
      Signatur ...
      Zu Problem 2:
      In welchen Zeitabständen kommt denn der Wechsel der Bremsleistung vor? Ist dieser zufällig gleich der Raddrehzahl? Dann könnte es sein das deine Scheiben nicht rund laufen.
      Das kann mehrere Ursachen haben:
      - Bereits verzogen
      - Radlager nicht gründlich genug gereinigt
      - Zwischen Radlager und Scheibe wurde irgendeine Paste aufgetragen die jetzt dafür sorgt das die Scheibe schräg auf dem Radlager sitzt.

      Das hatte ich selbst kürzlich, als die Scheibe und Beläge bei mir von einem Bekannten gewechselt wurden.
      Das Radlager hinten sah optisch sauber aus, als ich die Scheibe wiewer demontiert habe. Aber es bilden sich am Rand und im Bereich der nicht verwendeten Löcher Rostwulste. Die heben die Scheibe leicht vom Radlager ab.
      Ich habe die Radlagerfläche dann so lange mit der Drahtbürste bearbeitet bis ich mit den Fingern absolut keine Unebenheit mehr gespührt habe. Danach war alles Ok.

      Im Autohaus oder in Werkstätten gibt es auch Gerätschaften um den Rundlauf der Scheibe zu prüfen.

      Wenn man es selbst prüfen will, kann man z.B. mit eine. Stativ oder gleichen prpfen ob die Felge eiert, also das Felgenhorn nicht der Reifen. Dabei sollte das Stativ im Bereich des Bremssattels nah an der Felge sein. Wenn man das Rad dann dreht und die Felge sich nicht von dem Gegenstand hin und weg bewegt, sollte es vermutlich nicht an der Fläche zwischen Radlager und Scheibe liegen. Wenn man hier weiter macht, dann die Position der Scheibe markieren.
      Wenn sie sich doch bewegt, dann das Rad abnehmen und die Radschrauben handfest eindrehen, sodass die Scheibe definitiv Plan am Radlager anliegt. Dann entweder wieder das Stativ nehmen oder einen Schraubenschlüssel über Hitzeschutzblech und Scheibe halten, so das er ganz leicht an der Scheibe schleift. Wenn man die Scheibe jetzt dreht hört man ob das schleifen eiert.

      Wenn nicht kann es sein das die Zentrierschraube der Scheibe nicht richtig reingesetzt ist und Felge auf ihr aufliegt.
      Wenn doch wird es die Scheibe oder Dreck sein. Wenn die Scheibe und die Felge an der gleichen Stelle und die gleiche Richtung Eiern, dann wird es mit sehr hoher Wahrscheinlichtkeit daran liegen, das nicht ausreichend gereinigt wurde.

      Vorn “kann“ man wenn man beide Seiten anhebt beide Räder über das Differenzial drehen, sollte man soweit ich weiß nicht machen, aber...

      Problem 1 könnte in Extremfällen sicher mit Problem 2 zusammen hängen. Aber da würdest du sicherlich Vibrieren im Fahrzeig merken.

      PS: Ich habe nur direkt an der Mitte zur Nabe hin Nabe etwas Paste drauf gemacht, in dem Bereich in dem die Scheibe ohnehin nicht anliegt.

      RS III Combi Folierungsideen: Link

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „lala“ ()

      Zu 1 würde ich mitgehen das die Reibwerte der Beläge anderst sind. Da kannst nur mit einem weicheren
      Belag wieder zur alten Bremsleistung zurück finden. Du hast das bestimmt im Bandel gekauft.
      Schreibe mal bitte ATE an , erklären denen dein Problem und frage nach ob die verbauten Beläge
      optimal für die Scheibe sind oder ob du lieber andere verwenden sollst. Nicht das da von KFZ- Teile
      was kombiniert worden ist was eher suboptimal ist.
      Ich selber hatte mal auf die orginale Scheibe Brembobeläge verbaut , war auch ne 0 Nummer .
      Das hat überhaupt nicht harmoniert .
      Zu 2 da kannst leider nur experimentieren. Heißt alles noch mal runter ,wieder sauber machen
      und wenn du eh ATE schreibst gleich mal nach dem Öl fragen was die empfehlen.
      Ich selber mache auch immer nur die Radnarbe sauber und verwende da keine Paste.

      Gruß René
      VCDS-User seit 6.10. 15 ;)
      WhatsApp beerdigt
    Ungelesene Beiträge Alles als gelesen markieren