ANZEIGE

Columbus verbaut, nur Laut/Leiser am MFL geht nicht, welche Änderung im VCDS notwendig?

    • [Octavia 1Z]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Columbus verbaut, nur Laut/Leiser am MFL geht nicht, welche Änderung im VCDS notwendig?

      Hallo zusammen,

      ich hoffe ihr könnt mir helfen, ich habe schon gesucht aber nichts "spezifisches" gefunden.

      Ich habe gestern das von 8rs8 gekaufte Columbus (1Z0 035 680 A, falls das relevant ist) eingebaut und soweit scheint auch fast alles zu klappen (hatte vorher ein Amundsen drin also nicht soooo der Aufwand).

      8rs8 hatte versucht alles soweit zu Codieren, hatte aber nicht 1zu1 die gleiche Ausstattung wie ich.

      Das Einzige was ich erkennen kann, was nicht funktioniert, ist die Funktion Lauter/Leiser über das MFL.

      Da ich morgen eh einen Termin veim Freundlcihen habe wegen Koppelstange wollte ich fragen, ob mir jemand sagen kann, an welche Stelle im VCDS das aktiviert werden muss, dann würde ich die Jungs fragen ob se mir das für ne Spende in die Kaffeekasse eben machen.

      Denke von sich aus wissen die nicht, wo das geht :P

      Danke euch !
      Skoda Octavia 1Z Kombi CR TDI :D
      :00009069: Yamaha MT-01 :00009069:
      Honda Hornet 900
      Danke schon mal für den Tip, ich schaue gleich mal nach.

      Hatte aber noch weiter gelesen und das Problem wird in anderen Foren beschrieben (anders herrum) beim Einbau eines Columbus FL in VFL (Stichwort Skoda-Fix)

      Ich denke das ist bei mir das Problem, die Firmware (bzw. die beiden Dateien) sind auf VFL geändert.

      Ich werde erst mal versuchen die 5238 (ist mom auch installiert) noch mal zu flashen und schauen ob es dann funktioniert.
      Skoda Octavia 1Z Kombi CR TDI :D
      :00009069: Yamaha MT-01 :00009069:
      Honda Hornet 900
      Ja das es evtl. Probleme geben kann etc. ist mir bewusst bzw. hab ich gelesen dennoch thx für den Hinweis.

      Gibt inzwischen auch ein Update von mir, ich habe mir das Skoda-Fix Image besorgt (macht aus dem VL-Columbus ein VFL OHNE komplett Flash) und so verändert das der Fix rückgängig gemacht wird :o)

      Eben installiert n bissl nervös geworden weil er auch das Gateway aktualisiert hat (?) aber was soll ich sagen, MFA geht (immer) noch und das MFL kann nun auch lauter / leiser stellen.

      Navi gestartet und auch wärend einer Navigation kann ich über das MFL raus gehen und andere Dinge am MFDisplay machen.

      Also sollte alles richtig sein, ach ja war beim neustart auch nicht in Regensburg... :)
      Skoda Octavia 1Z Kombi CR TDI :D
      :00009069: Yamaha MT-01 :00009069:
      Honda Hornet 900
    Ungelesene Beiträge Alles als gelesen markieren