ANZEIGE

Kühlmittelverlust/ Warnmeldung "Kühlmittel prüfen"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Hallo

      Vielleicht könnt ihr mir helfen. Ich weiss nicht mehr weiter
      Habe das Problem das manchmal die Meldung kommt "Kühlmittel prüfen" wenn das Auto KALT ist. Besonders wenn es draussen so Kalt ist
      Der Wasserstand ist dann ca 1cm unter min Markierung. Wenn ich den Behälter öffne im Kalten Zustand geht der Wasserstand wieder auf über Max und habe auch Druck im Ausgleichbehälter auch wenn das Auto die ganze Nacht nicht bewegt wurde. Ist das Normal bzw ist das bei euch auch das er den druck nicht abbaut über nacht? Meine Verdacht liegt das die Zylinderkopfdichtung kaputt ist oder sogar ein Riss im Kopf ist :cursing: Aber eigentlich müsste dann noch mehr druck im System sein. Habe heute auch einen Co Test gemacht am Ausgleichbehälter aber der war Negativ. Habe das Auto jetzt seit 1 Jahr und habe das schon immer das der den Druck nicht abbaut. Habe im Juli 16 schon eine neue Wasserpumpe auf Garantie bekommen und jetzt ist natürlich die Garantie abgelaufen. EZ 08/2014 jetzt ca 94000km
      Hat jemand schonmal Probleme mit dem AGR Kühler gehabt ? Das der ggf undicht ist?
      Habt ihr ggf einen Vorschlag oder einen der das selbe Problem hat?

      Gruss Ingo
      Das Kühlsystem sollte im kalten Zustand selbstverständlich drucklos sein.
      Das klingt bei Dir wirklich seeehr erstaunlich. Wie ist der Stand im (geschlossenen) Ausgleichsbehälter im heißen Zustand?
      Octavia III RS TSI Combi in moon-weiß / neu am 22.01.15
      DSG, ACC, Business Traveller, kl. Challenge, heizbare Fronscheibe, Canton, Elektr. Heckklappe, Kessy+Alarm, Parklenkassi, Insassenschutz, RFK, 220 V Steckdose, Ablage Plus, Anschlußgarantie 2 Jahre, 30mm Spurplatten hinten, Sonniboy

      Mayday schrieb:

      Das Kühlsystem sollte im kalten Zustand selbstverständlich drucklos sein.
      Das klingt bei Dir wirklich seeehr erstaunlich. Wie ist der Stand im (geschlossenen) Ausgleichsbehälter im heißen Zustand?


      Bei warmen Motor ist der Kühlwasserstand unterschiedlich. mal bei MIN mal bei MAX aber meistens geht der stand sogar unter MIN. hab heute noch mal weit über max aufgefüllt und beobachte jetzt mal wie sich der stand verändert. bin heute nicht viel gefahren. aber hab letzte Woche nachgeschaut und den Deckel mal geöffnet und bin ca 250km gefahren und heute morgen war der stand wieder unter min und die Lampe ging an. Deckel geöffnet und zack war der Stand wieder über MAX.
      Aber Verlust hab ich keinen wenn ggf nur kleine mengen.
      Da sich Kühlflüssigkeit nicht komprimieren läßt, gibt es für das Hin und Her ja nur zwei mögliche Ursachen:
      1. Der Kühlkreislauf verändert sein Volumen, indem sich z.B ein Schlauch aufbläst wie ein Ballon
      2. Ein größere Luftblase (=komprimierbar und temperaturabhängig) im System
      1. halte ich im kalten Zustand für ausgeschlossen, da der Schlauch dann spätestens im heißen Zustand platzen würde.

      Damit bleibt nach meiner Vorstellung nur die Luftblase.
      Octavia III RS TSI Combi in moon-weiß / neu am 22.01.15
      DSG, ACC, Business Traveller, kl. Challenge, heizbare Fronscheibe, Canton, Elektr. Heckklappe, Kessy+Alarm, Parklenkassi, Insassenschutz, RFK, 220 V Steckdose, Ablage Plus, Anschlußgarantie 2 Jahre, 30mm Spurplatten hinten, Sonniboy

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Mayday“ ()

      Entlüftet sich der Kühlkreiskauf beim Octi über den Ausgleichsbehälter selbst??
      Bei einem anderen Motor (deutlich älter) mußte der Kühlkreis selbst einmal korrekt entlüftet bzw befüllt werden, bevor er sich dann selbst aus dem Ausgleichsbehälter versorgen konnte.
      Sollte das z.B. nach dem Tausch der Kühlmittelpumpe nicht korrekt gemacht worden sein, könnte das schon die Wurzel des Übels sein.
      Octavia III RS TSI Combi in moon-weiß / neu am 22.01.15
      DSG, ACC, Business Traveller, kl. Challenge, heizbare Fronscheibe, Canton, Elektr. Heckklappe, Kessy+Alarm, Parklenkassi, Insassenschutz, RFK, 220 V Steckdose, Ablage Plus, Anschlußgarantie 2 Jahre, 30mm Spurplatten hinten, Sonniboy
      Ansonsten bleibt dann tatsächlich wohl nur noch die Möglichkeit, dass irgendwo Luft mit höherem Druck als im Kühlkreis vorhanden ins System gepresst wird. Dazu würde mir dann wirklich nur die Kopfdichtung einfallen, was aber nicht zu dem negativen CO Test passt.

      Sehr dubios! Berichte bitte unbedingt, wenn das geklärt wird.

      Ich tippe einfach nur auf eine unvollständige Entlüftung des Kühlkreislaufes (nicht= Ausgleichsbehälter!)
      Wobei dadurch aber der immer wieder neu auftretende Überdruck im kalten Zustand nicht zu erklären wäre...
      Octavia III RS TSI Combi in moon-weiß / neu am 22.01.15
      DSG, ACC, Business Traveller, kl. Challenge, heizbare Fronscheibe, Canton, Elektr. Heckklappe, Kessy+Alarm, Parklenkassi, Insassenschutz, RFK, 220 V Steckdose, Ablage Plus, Anschlußgarantie 2 Jahre, 30mm Spurplatten hinten, Sonniboy

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Mayday“ ()

      Die Simpel-Prüfung hast Du aber schon gemacht, einfach mal den Ausgleichsbehälter bei laufendem Motor (kalt!!!!) vorsichtig aufzuschrauben?
      Wie wild blubbern sollte es da nicht.
      Octavia III RS TSI Combi in moon-weiß / neu am 22.01.15
      DSG, ACC, Business Traveller, kl. Challenge, heizbare Fronscheibe, Canton, Elektr. Heckklappe, Kessy+Alarm, Parklenkassi, Insassenschutz, RFK, 220 V Steckdose, Ablage Plus, Anschlußgarantie 2 Jahre, 30mm Spurplatten hinten, Sonniboy
      Da dieser Kühlkreislauf auch elektrisch geregelt wird, ist eine Entlüftung über den Tester erforderlich, wo alle Ventile geöffnet werden. Aber so 100%ig scheint das auch nicht zu funktionieren, gibt ja auch von Skoda eine TPI dazu, zwecks Luft im Kühlkreislauf.

      Gruß Michl
      der Alte: KW-Gewinde, 8x18 ET48 Zoll Audi A6, Schaltknauf Audi A3 S-Line, GTI - Fußstütze, Öldeckel Audi R8, Auspuffanlage modifiziert, S3-Ladeluftkühler
      der Neue: Octavia RS230 Combi Moon-White Perleffekt, Handgerissen, abnehmbare AHK, Amundsen, Soundsystem, variabler Ladeboden, gepfeffert V3

      BW: 6
      PW:30
      LW:32
      Das das Kühlsystem nur per Tester zu entlüften ist ist mir bekannt. Die 3 Thermostate werden dann alle geöffnet und laut VW dauert der Vorgang ca 1 Stunde. Habe das selbst noch nicht gemacht aber werde ggf das nochmal probieren. nur das ich im kalten zustand immer noch druck auf dem Behälter habe hab ich schon seit dem ich das auto habe also auch vor dem Tausch der Wapu
      Mich hat das aber nie gestört weil ich sonst keine Probleme hatte bis jetzt.
      Wenn ich was rausbekomme gebe ich bescheid
      Hallo,

      haben einen Skoda Octavia RS 2.0TDI 5e.

      Habe seit paar Wochen Kühlimttelverlust: Wanrleuchte ein--> Behälter leer!
      Habe das Kühlmittel aufgefüllt und nach ca 1-2 Wochen fahrt (nur kurztrecken) behälter wieder leer.

      Motor springt auch im Kalten zustand schlecht an!

      Autobahn vollgas fahrten mit richtig temperatur KEIN Kühlmittelverlust.

      Auto war bereits bei Skoda und wurde abgedrückt - Kein Druckverlust. Wapu auch trocken! Motor auch alles trocken!

      Sprich es muss ein Verlust sein das der Motor das Wasser mit verbrennt.

      Gibt es bereits Fehler beim Wassergekühlten Ladeluftkühler oben in der Ansaugung?

      AGR Kühler probleme beim RS 5e?

      Zylinderkopf würde ich ausschließen, da bei langen Autobahnfahrten kein Verlust bemerkbar ist!?
      Was meint Ihr?

      Über eine Antwort freue ich mich!
      Den Zylinderkopf würde ich nicht ausschliessen.
      Bei höheren Temperaturen können sich kleinere Harrrisse schliessen wodurch der dann wieder dicht ist.
      Mein Umbau Thread --> Browning´s RS Grau Metallic
      Was / wie kann codiert werden --> Codierübersicht
      Link Übersicht für den 5E --> Nützliche Informationen
      Die Risse dehnen sich nicht aus sondern das Material. Deshalb verschliesst es die Risse ja wieder.
      Welches MJ hast du denn?
      Mein Umbau Thread --> Browning´s RS Grau Metallic
      Was / wie kann codiert werden --> Codierübersicht
      Link Übersicht für den 5E --> Nützliche Informationen
    Ungelesene Beiträge Alles als gelesen markieren