ANZEIGE

Probleme beim Startvorgang/Anlassen des TDI Motors

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Probleme beim Startvorgang/Anlassen des TDI Motors

      Was wurde bei Euch bisher getauscht? 10
      1.  
        Sonstiges (7) 70%
      2.  
        Kraftstoffpumpe (3) 30%
      3.  
        Injektoren (2) 20%
      Hallo,

      ich habe seit einiger Zeit bei meinem RS 2.0 TDI das Problem das bei warmen Motor das Anlassen sehr lange dauert bzw nicht anspringt und dann beim zweiten Versuch erst klappt.

      Das heisst Schlüssel umgedreht, Motor dreht und dreht und dreht, nach ca 3sek springt er an oder bricht ab und es muss ein zweites mal der Startvorgang wiederholt werden.

      Ist echt nervig bei einem Neuwagen und etwas peinlich wenn ein neuer RS nicht anspringt :-(



      Hat jemand das gleiche Problem bzw hat wer Erfahrungen von euch damit gemacht.



      Danke

      Mario

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „wHiTeCaP“ ()

      kannst übrigens zu jedem Skoda Händler fahren, falls dein Auto von einem Händler der nicht um Ecke kommt ist.
      VCDS und VCP im MTK, HTK & Rhein-Main Gebiet


      Virtual Cockpit, RFK High, DCC, Blindspot mit Ausparkassi, Memoryspiegel, EasyOpen, Verriegelungstaster Heckklappe, RDKS, MIB2.5 Facelift Nachrüstung mit Google Maps & Street View, Trailer Assist.
      Hab auch schon bei meinem TDI beobachtet, das er manchmal etwas länger beim starten orgelt. Bislang ist der Motor aber immer beim ersten Startvorgang angesprungen.

      Das kann ich nur bestätigen. Macht er bei mir sowohl im kalten als auch warmen Zustand. Angesprungen ist er aber bei jedem Mal.

      Gesendet von meinem HTC One_M8 mit Tapatalk
      Octavia 3 Combi V//RS TDI DSG
      Zulassung am: 20.02.2014
      Kennzeichen: ER - J 1178 (VCP & VCDS-User) [AN - JO 78]
      Auf einen defekt der Hochdruckpumpe hätte ich im ersten Augenblick auch getippt.
      Diesel wird ja deutlich dünnflüssiger bei hohen Temperaturen, vielleicht ist deine Pumpe ja am äußersten Toleranzfeld oder gar nicht mehr drin. Und kann so keinen Sprit fördern bzw Druck aufbauen.
      Würde ich überprüfen lassen bevor ein Schaden entsteht.
      Am 31.01. bestellt: Octavia RS Combi TDI in Black-Magic mit Sunset,Bolero, PDC vorne und hinten, Automatische Spiegel, silberne Dachreling und Gepäcktrennetz


      Bestellt am 31.01.2011
      Ausgeliefert am 25.03.2011
      Hallo zusammen,

      Ich melde mich auch mal wieder 😉

      Ich habe meine RS jetzt ein paar Wochen und stelle vermehrt Startprobleme fest.

      Angefangen hat es eine Woche nach Abholung; knappe Stunde gefahren, Außentemperaturen um die 20-25C und Waagen stand ca. 30 Minuten.

      Anschließend nochmal los: eingestiegen,Bremsen getreten, Knopf gedrückt. Motor will starten ..... und säuft ab. WIE KANN EIN DSG MIT KESSY ABSAUFE?

      Beim zweiten mal ist er Problemlos angesprungen; auf dem Rückweg das gleiche Theater.

      Obwohl es danach nicht mehr aufgetreten ist, bin ich zum Service; der konnte nichts feststellen und hat mich gebeten, es weiterhin zu beobachten.



      Seit dem tritt es immer wieder mal auf. Entweder braucht lange zum starten oder geht wieder aus. Beim zweiten mal startet er immer.

      Heute war er dann in der Werkstatt. Mehrfach gestartet mit Diagnosegerät; mein Fehler feststellbar.

      ich werde ihn in ein paar Tagen nochmal hinbringen. Aber scheinbar ist das bislang ein unbekanntes/neues Problem?!

      welche Auswirkung (Langzeit) hat so ein Verhalten auf den Motor? muss ich mir Sorgen machen?

      Liebe Grüsse

      cay
      Wenn Dein Auto öfter in der Werkstatt ist, als zu Hause :cursing: :cursing: :cursing:

      Bestellt: 01/2014, Produktion-Plan: 16/2014, Produktion-Ist: 08/2014 (Vorlauf aus Sept.13) LT: Ende März 2014

      Octavia RS, 2.0 TDI, Combi, DSG, Candy, Elek. Heckklappe, Frontradar, Proakt. Insassenschutz, Parksensoren vorn, Kessy, beheizbare Windschutzscheibe, Panoramadach, Gemini, Ablage Plus, Black-design, NSW mit Abbiegelicht, Business-Traveller, Canton, Anschlussgarantie 120tkm
      Hallo zusammen,
      Ich wollte euch mal ein kleines Update geben.
      Mein RS war inzwischen das zweite Mal in der Werkstatt. Diesmal habe ich der Werkstatt, da ich eh beruflich im Ausland war, knapp eine ganze Woche Zeit gegeben, den Fehler zu finden.
      Ohne Erfolg! Das einzige, was gemacht wurde, ist ein Softwareupdate. ...

      Dafür habe ich kein Verständnis! Ich habe mit meiner Freundlichen nochmal gesprochen ... sie wird nun mit der Filialleitung sprechen und mir bis nächste Woche Rückmeldung geben.

      Hat einer von euch aktuell das gleiche Problem? Oder wurde es bei einem von euch behoben (Ursache gefunden)?

      Viele Grüße
      Cay
      Wenn Dein Auto öfter in der Werkstatt ist, als zu Hause :cursing: :cursing: :cursing:

      Bestellt: 01/2014, Produktion-Plan: 16/2014, Produktion-Ist: 08/2014 (Vorlauf aus Sept.13) LT: Ende März 2014

      Octavia RS, 2.0 TDI, Combi, DSG, Candy, Elek. Heckklappe, Frontradar, Proakt. Insassenschutz, Parksensoren vorn, Kessy, beheizbare Windschutzscheibe, Panoramadach, Gemini, Ablage Plus, Black-design, NSW mit Abbiegelicht, Business-Traveller, Canton, Anschlussgarantie 120tkm
      Hallo zusammen,

      Ich melde mich mal wieder zu Wort. Der nächste Werkstatttermin steht; Problem ist immer noch da.

      Hat echt sonst keiner das Problem? Springt euer TDI immer sofort und ohne zögern an?

      Würde mich über eure Antworten freuen.

      Liebe Grüße

      Cay
      Wenn Dein Auto öfter in der Werkstatt ist, als zu Hause :cursing: :cursing: :cursing:

      Bestellt: 01/2014, Produktion-Plan: 16/2014, Produktion-Ist: 08/2014 (Vorlauf aus Sept.13) LT: Ende März 2014

      Octavia RS, 2.0 TDI, Combi, DSG, Candy, Elek. Heckklappe, Frontradar, Proakt. Insassenschutz, Parksensoren vorn, Kessy, beheizbare Windschutzscheibe, Panoramadach, Gemini, Ablage Plus, Black-design, NSW mit Abbiegelicht, Business-Traveller, Canton, Anschlussgarantie 120tkm
      also Leute, sehe das wie Rableier,

      wenn mein Neuwagen nicht anspringt, würde ich den :) solange nerven bis er das Problem behebt.
      macht die Werkstatt das nicht ordentlich, dann fahrt zur nächsten Skoda Service Werkstatt, und die alte hat nen Kunden weniger.

      da würde ich nichts kennen (und bin sonst echt tolerant). aber doch nicht bei solchen Problemen!
      Gruß Dieter

      VI RS black-magic
      IST-Schnell-Heimfahrer :D
      Vielleicht hilft es ja, ich hatte das Problem bei meinem aktuellen Mondeo Diesel auch. Hat nicht viel mit Skoda gemein, aber eventuell hilft der Ansatz. Bei mir war ein Schlauch nicht 100% gesteckt auf den Dieselfilter. Dadurch zog er beim Anlassen Luft und das kann ein Diesel nicht wirklich ab, da springt er schlecht oder gar nicht an...



      VG
      Octavia RS 2.0 TD Combi - Moon-White
      Leder m. rot//Parks. vorn & hi.//EHK//Ablage Plus//STH//CANTON//Kessy//Asch. vo. & hi.//Challenge//Business Traveller
      Bestellt: KW21 // Einplanung: KW13/15 // PW:10/15 // Lieferung: KW12/2015 (17.03.)
      Danke für den Tipp! Ich werde es beim freundlichen mal anfragen; angeblich wurde ja schon alles gecheckt ... aber die sollen es nochmal checken :)
      Wenn Dein Auto öfter in der Werkstatt ist, als zu Hause :cursing: :cursing: :cursing:

      Bestellt: 01/2014, Produktion-Plan: 16/2014, Produktion-Ist: 08/2014 (Vorlauf aus Sept.13) LT: Ende März 2014

      Octavia RS, 2.0 TDI, Combi, DSG, Candy, Elek. Heckklappe, Frontradar, Proakt. Insassenschutz, Parksensoren vorn, Kessy, beheizbare Windschutzscheibe, Panoramadach, Gemini, Ablage Plus, Black-design, NSW mit Abbiegelicht, Business-Traveller, Canton, Anschlussgarantie 120tkm
      Hallo Cay,

      ich habe auch Problem mit dem verzögerten Anspringen meines RS TDI. War auch schon zweimal in der Werkstatt jedes mal wurde nix gefunden. Ich hab auch mehrere Statvorgänge auf Video aufgenommen auf denen der verzögerte Startvorgang zu erkennen ist. Meine Werkstatt hat ein Video zu Skoda geschickt, denke aber das da nicht viel bei raus kommt. :sad: Ich hab einen Link hinzugefügt, auf dem der verzögerte Startvorgang meines RS zu sehen und hören ist.

      Link zum Video des Startvorgangs

      Liebe Grüße
      Max Power

      CAY-RS schrieb:

      Ich melde mich mal wieder zu Wort. Der nächste Werkstatttermin steht; Problem ist immer noch da.

      Hat echt sonst keiner das Problem? Springt euer TDI immer sofort und ohne zögern an?

      Würde mich über eure Antworten freuen.

      Liebe Grüße

      Cay
      So jetzt werden mich einige steinigen! Hab dieses auch ab und zu mal. Mache mir da nicht mehr wirklich Sorgen darum!?! Garantie ist drauf und gut. Hab mir sonst auch immer Sorgen gemacht bei meinen Neuwagen und umso mehr hab ich gefunden :( . Jetzt fahr ich einfach und wenn was zu nervig wird dann fahr ich mal zum :) und berichte. Tut mir leid ist meine Einstellung jetzt. Nur keinen Elefanten aus ner Mücke machen und schlafende Hunde wecken. Ich genieße nur noch das fahren und das entschädigt fast alles :thumbup:
      Hi Max,
      Mich "beruhigt" es ein wenig, dass ich doch nicht die einzige bin. Danke für das Video! Bei mir versucht der Wagen komischerweise von Anfang an zu starten. Ich kann leider kein Video hochladen :(
      Ich werde berichten, was bei dem Werkstatttermin rausgekommen ist. Vielleicht hilft es Dir ja auch.

      @niceman0: Mag sein, das Fahren ist wirklich toll. Dennoch erwarte ich, wenn ich so viel Geld für ein Auto ausgeben, dass der problemlos anspringt. Und wer sagt, dass durch dieses Problem nicht irgendwelche Teile schneller verschleißen? Mag ja sein, dass Garantie drauf ist; aber vielleicht will man ein solches Auto auch mal länger wie 4 Jahre fahren?

      LG
      Cay
      Wenn Dein Auto öfter in der Werkstatt ist, als zu Hause :cursing: :cursing: :cursing:

      Bestellt: 01/2014, Produktion-Plan: 16/2014, Produktion-Ist: 08/2014 (Vorlauf aus Sept.13) LT: Ende März 2014

      Octavia RS, 2.0 TDI, Combi, DSG, Candy, Elek. Heckklappe, Frontradar, Proakt. Insassenschutz, Parksensoren vorn, Kessy, beheizbare Windschutzscheibe, Panoramadach, Gemini, Ablage Plus, Black-design, NSW mit Abbiegelicht, Business-Traveller, Canton, Anschlussgarantie 120tkm
      Hi Cay,

      ich habe jetzt eine Rückmeldung von meiner Werkstatt bekommen, das sich Skoda per Telefon (muss wohl sonst nicht so üblich sein) gemeldet hat und eine neue Software für das Motosteuergerät für mich hat. Ich habe es momentan leider noch nicht geschaft in meiner Werkstatt vobei zu fahren um das Update durchzuführen zu lassen.

      Frage von Skoda war noch, ob es auch bei anderen Fahrprofilen (Sport/Eco/Normal) zu Statproblem kommt. Bei mir kommt es jedenfalls in allen Fahrprofilen zu Startproblemen.
      Ich weiß ja nicht ob du ebenfall die Fahrerprofielauswahl eingebaut hast?

      CAY-RS schrieb:

      Hi Max,
      Mich "beruhigt" es ein wenig, dass ich doch nicht die einzige bin. Danke für das Video! Bei mir versucht der Wagen komischerweise von Anfang an zu starten. Ich kann leider kein Video hochladen :(
      Ich werde berichten, was bei dem Werkstatttermin rausgekommen ist. Vielleicht hilft es Dir ja auch.

      @niceman0: Mag sein, das Fahren ist wirklich toll. Dennoch erwarte ich, wenn ich so viel Geld für ein Auto ausgeben, dass der problemlos anspringt. Und wer sagt, dass durch dieses Problem nicht irgendwelche Teile schneller verschleißen? Mag ja sein, dass Garantie drauf ist; aber vielleicht will man ein solches Auto auch mal länger wie 4 Jahre fahren?

      LG
      Cay
      Hi DiscoStu,
      Ich habe meinen RS gestern im Autohaus abgeholt. Skoda hat sich wohl per Fernwartung dazugeschaltet und Parametereinstellungen vorgenommen, so hieß es.
      Ich hatte heute früh wieder das Gefühl, dass er etwas zögerlich ansprang. Mal abwarten, wie es sich die nächsten Tage verhält.
      Aber zumindest hat Skoda jetzt den Fehler auf dem Schirm; sicherlich nicht zuletzt deswegen, weil ich den Wagen nun zum 3t. Mal mit dem Fehlerbild in der Werkstatt hatte.

      Fahrprofilauswahl habe ich nicht; nur den Standard-Sportmodus, aber den kann man ja vor dem Starten schlecht anwählen ;-)

      Ich drück Dir die Daumen und freu mich auf deinen Bericht :)

      LG
      Cay
      Wenn Dein Auto öfter in der Werkstatt ist, als zu Hause :cursing: :cursing: :cursing:

      Bestellt: 01/2014, Produktion-Plan: 16/2014, Produktion-Ist: 08/2014 (Vorlauf aus Sept.13) LT: Ende März 2014

      Octavia RS, 2.0 TDI, Combi, DSG, Candy, Elek. Heckklappe, Frontradar, Proakt. Insassenschutz, Parksensoren vorn, Kessy, beheizbare Windschutzscheibe, Panoramadach, Gemini, Ablage Plus, Black-design, NSW mit Abbiegelicht, Business-Traveller, Canton, Anschlussgarantie 120tkm

      Probleme beim Starten

      Hallo RS Fahrer

      Fahre seit August 2013 ein RS

      Habe seit einigen Wochen das Problem, wenn ich den Motor
      starte, er einige Sekunden leiert bis er anspringt. Laut Werkstatt/ auslesen
      des Computer, kann kein Fehler festgestellt werden

      Die ersten 13 Monate ohne Probleme :)

      Habe folgende Versuche schon vorgenommen

      3 x Vorglühen und starte, zu 90% funktioniert es ( es ist :cool1: )

      Wer hat in diesem Bereich schon Erfahrungen gesammelt

      Probleme beim Starten

      Werden Fehler im Steuergerät angezeigt wenn eine Glühkerze defekt ist?


      Gesendet vom geraden iPhone 6
      Skoda Octavia Combi RS TSI Brillant-Silber Metallic

      (Eibach Pro-Kit, Scheibentönung, kleine Folierarbeiten.)

      Lederausstattung mit Roten Ziehrnähten, ACC, Anschlussgarantie 90.000km, Austattungspaket Challenge, Beheizbare Rücksitze, Canton Soundsystem, Elektr. einstellbarer Fahrersitz mit Memory, Elektr. Heckklappe, Elektr. Panoramadach, Infotainment Columbus, Parksensoren vorn, Proaktiver Insassenschutz inkl. Seitenairbags hinten, Sunset, Vorbereitung für Anhängerkupplung.
      Hey Estefano,

      ich hatte ebenfalls dieses Phänomen bei meinem. War aber nicht bei jedem Startvorgang und dementsprechend auch nicht wirklich reproduzierbar. Hatte Glück das er es einmal gemacht hat als ich beim :) war.
      Hatte meinen deswegen auch bei meinem :), habe eine neue Softwareversion aufgespielt bekommen und jetzt zusätzlich neue Einspritzdüsen verbaut bekommen. Meine alten Einspritzdüsen sind zu Skoda geschickt worden zur Auswertung. Davon werde ich aber mit Sicherheit nichts mehr hören woran es lag.

      Dieses seltsame Startverhalten ist seit dem Besuch beim :) nicht mehr aufgetreten.

      Viele Grüße

      Markus
      Skoda Octavia III RS TDI, auch der Diesel kann Spaß machen :thumbsup:
      Moin zusammen,

      gibts hier eigentlich was neues? Meiner hat genau das gleiche Verhalten, habs auch schon oft versucht auf Video aufzunehmen, meist macht es aber mein Auto immer dann, wenn ich das Handy mal nicht draußen hab :cursing:

      War deshalb auch schon zum 2. mal in der Werkstatt - ohne Erfolg - ist nicht reproduzierbar. Hatte diesbezüglich schon irgendjemand mal abhilfe bekommen? Mir ist nur aufgefallen, dass es seltener oder gar nicht bei kalten Temperaturen ist ?( Könnte es sein das da irgendein Temperatursensor defekt ist und zb deshalb bei wärmeren Temperaturen nicht vorglüht???

      Hat vielleicht noch jemand ein schönes video wo man die Töne auch gut hört, dass was hier gepostet wurde, reicht meinem :) nicht aus vom Klangbild her :thumbdown:

      Ich bringe ihn in 2 Wochen wieder hin wenn ich dann endlich meinen neuen Lenkstockschalter und neue Stoßdämpfer bekomme - bin schonmal froh das wenigstens DAS anerkannt wurde


      hier wird das übrigens auch diskutiert:
      Probleme beim Starten

      MarkusH. schrieb:

      Hey Estefano,

      ich hatte ebenfalls dieses Phänomen bei meinem. War aber nicht bei jedem Startvorgang und dementsprechend auch nicht wirklich reproduzierbar. Hatte Glück das er es einmal gemacht hat als ich beim <img src="http://octavia-rs.com/wcf/images/smilies/smile.png" alt=":)" /> war.
      Hatte meinen deswegen auch bei…



      das wurde Hier: Startvorgang/ Anlassen des TDI Motors dauert sehr lange/ wird abgebrochen auch schonmal diskutiert.

      Gibts da was neues? @ Markus:weißt du, ob deinem Händler der Fehler bekannt war bzw gibts da so einen Fehlercode mit dem ich nun zu meinem Händler trampeln könnte?

      Grüße
      @Banditfighter,

      also seitdem letzten Besuch bei meinem :) ist das verlängerte Startverhalten nicht mehr aufgetreten. Kann dir aber leider nicht sagen ob es dazu einen bestimmten Fehlercode gibt. Mein Händler hat mir nur gesagt das einige das Problem bereits an Skoda gemeldet haben und Ihnen als Werkstatt selber schon bei ein paar anderen aufgefallen ist.
      Fahr einfach mal bei deinem freundlichen vorbei und schilder ihm mal dein Problem, vielleicht war ja schon jemand anderes vor dir da mit dem gleichen Anliegen.

      Viele Grüße

      Markus
      Skoda Octavia III RS TDI, auch der Diesel kann Spaß machen :thumbsup:

      Nach wie vor keine Ursache bekannt

      Guten Abend zusammen,
      Ich habe das Problem leider nach wie vor. Mein Fahrzeug war inzwischen das dritte mal in der Werkstatt. Aktueller Werkstattvorgang ist noch offen.

      Zuvor hat mir der Werkstatt-MA ernsthaft erzählen wollen, das sei normal .... (nach dem ich das Fahrzeug schon mehrfach in der Werkstatt hatte). Ich hab mich aber nicht abwimmeln lassen und darauf bestanden, dass sie dem Fehler weiter suchen.

      Beim letzten Besuch wurden weitere Messungen durchgeführt, diese an SKODA geschickt und daraufhin ein Update gemacht. Man konnte mir leider nicht sagen, was genau mit dem Update gemacht wurde und auf welchem Steuergerät...

      Zwei Wochen später und das Problem ist wieder aufgetreten. Hat also nichts gebracht.
      Nächste Woche geht er wieder in die Werkstatt. Komischerweise ist die Auftretenswahrscheinlichkeit geringer, ich bin mir aber sicher, dass das mit dem Wetter zusammen hängt.

      Bezüglich der Temperaturmessgeräte habe ich ihn auch gefragt, ob die defekt sein können und somit der Vorglühvorgang nicht richtig durchgeführt wird. Er sagte, dass sei eine "altbewährte" Technik und die würde "niemals" kaputt gehen. Ich hab ihn gefragt, ob er denn schon jemals einen solchen Fehler gehabt hat. Das hat er natürlich verneint, also sagte ich "sag niemals nie"...

      Da ich inzwischen diverse Fehler habe und hatte und mich nur noch über das Auto ärgere, überlege ich, ob ich ein Wandel in Betracht ziehe. Mal abwarten ...

      Was fahrt ihr denn für ein RS? Auch mit Kessy und DSG?

      Ich hoffe ja, dass das Problem bald behoben wird :(
      Liebe Grüße
      Cay
      Wenn Dein Auto öfter in der Werkstatt ist, als zu Hause :cursing: :cursing: :cursing:

      Bestellt: 01/2014, Produktion-Plan: 16/2014, Produktion-Ist: 08/2014 (Vorlauf aus Sept.13) LT: Ende März 2014

      Octavia RS, 2.0 TDI, Combi, DSG, Candy, Elek. Heckklappe, Frontradar, Proakt. Insassenschutz, Parksensoren vorn, Kessy, beheizbare Windschutzscheibe, Panoramadach, Gemini, Ablage Plus, Black-design, NSW mit Abbiegelicht, Business-Traveller, Canton, Anschlussgarantie 120tkm
      Hallo,

      auch ich ärgere mich immer mehr über den "NEUEN" :-(
      Zum Glück (auf Holz klopf) hab ich die Startprobleme nur ganz vereinzelt, dafür habe ich aber seit einer Woche ein ziemlich lautes klappern vorne im Fussraum, welches bei ganz leichtem Gasgeben verschwindet (nicht der Soundaktuator, der klappert extrig ;-) ). Hat das schon jemand beobachtet? Gibt es Vllt. sogar schon Lösungen? Bin nach dem verhunzten Versuch, meinen Kofferraum zu entklappern eigentlich im Moment weniger bereit wieder in ein Autohaus zu fahren und meine Zeit zu verschwenden...

      Elektronisches Harakiri beim vermeintlichen Motorstart

      Hallo Zusammen,

      seit dem 8. Oktober dieses Jahres fahre ich einen rennblauen Skoda Octavia RS III Combi 2.0 TDI und hab mich bis dato auch an dem Fahrzeug erfreut.

      Als ich gestern Nachmittag dann zu einem Termin wollte wars passiert: Ich öffnete das Auto, steckte den Schlüssel ins Schloss, drehte ihn einmal bis die Lämpchen angehen und mich erwartete plötzlich ein anhaltender Pfeifton. Nun steht mein Fahrzeug meistens draußen auf einem Parkplatz mit ner ca. 80cm hohen Betonfassade an den Parkplatzbegrenzungen. Ein Pfeifton infolge der Park-Distance-Control wäre also nicht unbedingt abwegig gewesen.

      Als aber plötzlich in meinem Display in der Mitte stand, Bremse defekt, Batterie 12V schwach und Reifendruckkontrolleuchte defekt war ich perplex. Ich machte das auto aus, nochmal zu und probierte das Ganze von vorne. Nix zu machen, außer ein leichtes zucken sprang weder der Motor an, noch das Radio, noch das Licht.

      Nun habe ich zwar ein elektronisches Marderschutzsystem von Seiten Skoda einbauen lassen vor der Übergabe, aber ich kann mir iwie nicht vorstellen dass das der Auslöser dafür ist, geschweige denn das die Batterie nach der kurzen Zeit bereits den Geist aufgegeben hat!? Das Ende vom Lied war auf alle Fälle das ich mein Fahrzeug im Rahmen der Mobilitätsgarantie anschließend vom nächsten Skoda-Händler abschleppen lasen musste und jetzt gespannt auf die Diagnose bin.

      Hatte zufällig jemand von euch bereits ein ähnliches Problem?

      Vielen Dank vorab!
      Bitte Signatur verkleinern oder mit dem "Spoiler" arbeiten.
      Würde auch sagen, dass die Batterie tot ist, mich wundern nur die Fehlermeldungen ein wenig, aber vielleicht ist noch genug drauf, um diese zu generieren...
      Wenn du ein Ladegerät mit Desulfatierung hast wie z.B. ein CTEK, dann probiere das mal.

      Ich habe so eins und das hat uns vor paar Jahren beide Batterien wieder belebt, als sie ganz tot waren (wir waren in Norwegen und die Autos standen hier rum und durch die Kälte sind die Batterien leer geworden)...die Batterien sind heute noch in den Autos...
      Artikel - Artikel

      :finger: Gute Autofahrer haben die Fliegen auf den Seitenscheiben :finger:

      Vielen Dank euch erstmal! Nur würde mich interessieren, wie denn nach 8 Wochen die batterie leer seien kann :-( Das kann doch nicht allen Ernstes an der elektronischen Marder-Abwehr liegen, die von Skoda aus verbaut wurde, das wär schon echt iwo peinlich :-/
      Bitte Signatur verkleinern oder mit dem "Spoiler" arbeiten.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „schlothi87“ ()

      Hab im Moment nen "Ersatz"-Wagen bekommen, einen VW Up! *Hust*

      Das Autohaus hat eine völlig leere Batterie aufgeladen und muss Anfang kommender Woche noch einen 24h-Spannungsmessungstest vornehmen, dann weiß man mehr. Sollte dabei nix rauskommen, hätte ich dann Anspruch auf eine neue Batterie?
      Bitte Signatur verkleinern oder mit dem "Spoiler" arbeiten.
      Anspruch würde ich jetzt nicht sagen. Lass das erstmal laufen. Wenn die Batterie sich danach wieder so schnell entlädt, werden sie die Batterie ohnehin tauschen. Und wen sie dann wieder leer ist, müssen sie nach der Ursache suchen. Von daher wirds dich im schlimmsten Fall noch etwas begleiten ;)

      Also mal ein kurzes Zwischen-Update, für alle die es interessieren sollte: Der "behandelnde" SKoda-Partner sprach davon, dass die Batterie defekt war, sprich also komplett leer, man aber nicht wisse wieso. Nun hat man eine neue Batterie verbaut und das Auto will sie bisher nicht haben. Es geht weder auf, noch geht iwas anderes. Wenn ich dann in 4, 5 Wochen wieder stehen bliebe, müsst ich halt nochmal vorbeikommen -.-
      Bitte Signatur verkleinern oder mit dem "Spoiler" arbeiten.
      Meine Batterie war vor ein paar Wochen auch schon mal komplett leer. Morgens ins Büro gefahren (15km), Abends ging dann nix mehr. Haben dann überbrückt, seit dem nicht mehr vorgekommen. Hatte danach viele Fehler in diversen Steuergeräten die sich nur nach und nach in einer bestimmten Reihenfolge löschen ließen, nicht alle auf einmal.
      Leon Cupra 300 / Weiß / DSG /
      -=- VCP incl. K-Line und alle Erweiterungen -=- VCDS HEX-CAN USB -=-

      => Verifizierte VCDS/VCP User
      Hallo zusammen,
      Gibt es hier bei euch schon Neuigkeiten? Ich habe meinen heute erneut abgegeben. Aussage des :) war, dass laut SKODA das Problem bei den anderen Kunden durch das (inhaltlich unbekannte) Update behoben war. Würde mich interessieren, ob einer von euch dazu zählte?!
      Freu mich auf Antwort.
      LG
      Cay
      Wenn Dein Auto öfter in der Werkstatt ist, als zu Hause :cursing: :cursing: :cursing:

      Bestellt: 01/2014, Produktion-Plan: 16/2014, Produktion-Ist: 08/2014 (Vorlauf aus Sept.13) LT: Ende März 2014

      Octavia RS, 2.0 TDI, Combi, DSG, Candy, Elek. Heckklappe, Frontradar, Proakt. Insassenschutz, Parksensoren vorn, Kessy, beheizbare Windschutzscheibe, Panoramadach, Gemini, Ablage Plus, Black-design, NSW mit Abbiegelicht, Business-Traveller, Canton, Anschlussgarantie 120tkm
      Hey Cay,

      habe in dem anderen Thread der zu diesem Thema existiert bereits vor einigen Wochen geschrieben, dass ich ein Update für den Motor sowie neue Einspritzdüsen (diese aber auch nur weil Skoda diese untersuchen wollte) bekommen habe und seitdem dieses Phänomen nicht mehr aufgetreten ist.

      Viele Grüße

      Markus
      Skoda Octavia III RS TDI, auch der Diesel kann Spaß machen :thumbsup:

      lala schrieb:

      Bist du die Strecke vor dem abstellen evtl mit starker Benutzung der Start &amp; Stop Automatik gefahren und der marderschutz hat dann die leicht leere Batterie ganz entleert?


      Was vllt auffällig ist, dass ich die Start-Stopp-Automatik bei so gut wie jedem Start ausgestellt habe - aber daran wirds doch wohl nicht gelegen haben?!
      Bitte Signatur verkleinern oder mit dem "Spoiler" arbeiten.

      mh254 schrieb:

      Meine Batterie war vor ein paar Wochen auch schon mal komplett leer. Morgens ins Büro gefahren (15km), Abends ging dann nix mehr. Haben dann überbrückt, seit dem nicht mehr vorgekommen. Hatte danach viele Fehler in diversen Steuergeräten die sich nur…


      Was bedeutet nach und nach? Musstest du anschließend mehrfach in die Werkstatt?
      Bitte Signatur verkleinern oder mit dem "Spoiler" arbeiten.
      Ich war gar nicht in der Werkstatt. Ich hatte einen Termin und musste zusehen das mein RS wieder fährt. Also erstmal überbrückt und danach hab ich die Fehlerspeicher ausgelesen und dann gelöscht. Ging aber nicht der Reihe nach. Manche Fehler haben sich erst löschen lassen wenn in einem anderen Steuergerät die Fehler gelöscht waren. Liegt wahrscheinlich daran das die Steuergeräte unter einander kommunizieren und entsprechend auf die Fehler in anderen Steuergeräten reagieren. Die Reihenfolge habe ich mir aber nicht gemerkt, wie gesagt war ich etwas unter Zeitdruck.

      Tante Edit sagt: Ich hab VCDS und VCP, daher konnte ich die Fehler selbst löschen.
      Leon Cupra 300 / Weiß / DSG /
      -=- VCP incl. K-Line und alle Erweiterungen -=- VCDS HEX-CAN USB -=-

      => Verifizierte VCDS/VCP User

      mh254 schrieb:

      Ich war gar nicht in der Werkstatt. Ich hatte einen Termin und musste zusehen das mein RS wieder fährt. Also erstmal überbrückt und danach hab ich die Fehlerspeicher ausgelesen und dann gelöscht. Ging aber nicht der Reihe nach. Manche Fehler haben…


      Okay, alles klar, verstanden! :-) So wir mir die Werkstatt das gestern erklärt hat, hat man wie gesagt eine neue Batterie verbaut, die das Fahrzeug zunächst nicht haben wollte. Anschließend hat man angeblich per Skoda-Support-Fernschaltung das Problem beheben können. So wie ich das verstanden habe, haben die dann vmtl. ähnlich gearbeitet wie du, und die Kompatbilität der Steuergeräte nach und nach wieder angepasst, denn das war nach dem Einbau der neuen Batterie auch das Problem!
      Bitte Signatur verkleinern oder mit dem "Spoiler" arbeiten.
    Ungelesene Beiträge Alles als gelesen markieren