ANZEIGE

Angepinnt Codierungen am 5E RS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Codierungen am 5E RS

      Sorry, kenne das so.

      Ja, wenn nachher Luft ist gehe Ich mal ran !


      EDIT: Alles geklappt ! Jetzt ist das Menü vorhanden ! Vielen Dank !
      Skoda Octavia RS 2.0 TDI 184PS EZ 07/2014 MJ 2015 ? DSG geschisssen :D


      Kessy, ACC, Lane Assist, elek. Heckklappe,Frontscheiben Heizung, Columbus II MIB1, V/RS Mode, Canton


      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „bosst“ ()

      Das mit dem Ambientelicht im Cockpit und im Menü werde ich nachher mal testen.

      Um die Frage direkt mal zu erweitern:
      Kann denn das Ambientelicht mittlerweile an die Fahrprofilauswahl gekoppelt werden?
      Also z.B. Eco=grün; Normal=Weiß und Sport=Rot
      2.0 TSI DSG, brilliant silber metallic, graue Naht, Black Design, Gemini anthrazit, Panoramadach, beheizbare WSS, Business Amundsen, Fahrprofilauswahl, elektr. Heckklappe, Doppelter Ladeboden, Ablage Plus, Parklenkassistent, Isofix Beifahrer, proaktiver Insassenschutz, Seitenairbags hinten, Stahlreserverad, 2 Jahre Anschlussgarantie

      BW 11
      PW 20
      LW 23
      Als erstes: Hat nicht funktioniert! Habe allerdings "nur" das 2018er Amundsen. Vielleicht testet das jemand mal mit dem Columbus...

      Hier die Codierung aus dem MT Forum für die Anpassung des Ambientelicht INKLUSIVE der Farben der Instrumente (Display/Cockpit) beim G7.

      STG 09 - Anpassung - Int. light, 2nd generation - Instrumententafelbeleuchtung mehrfarbig - auf Aktiv
      (musste umgestellt werden von "nicht aktiv")

      STG 09 - Anpassung - Interior light, light configuration - Ambient_Farbliste_HMI - auf Aktiv, dazu gleich noch auch "Ambientemenu mit allen Zonen" auf Aktiv
      (ist bereits aktiv)

      STG 09 - Anpassung - Ambientelicht Farbliste - hier alle 10 Farben einen wert eingeben von 1-255 (null darf wohl nicht sein). Für rein Rot wäre wohl 255,1,1 als beispiel.
      (ist bereits eingetragen)

      Das Infotainment nach dem Codieren neu Starten (Aus Taste 10s drücken).


      Zudem gibt es noch ein paar andere nette Optionen die ich gestern leider nicht ganz austesten konnte.
      z.B. gibt es den Punkt "Farbwahl über Fahrprofilauswahl" :rolleyes:
      Vermutlich muss man dann die Farben pro Fahrprofil per VCDS festlegen und diese sind dann nicht mehr frei wählbar.
      Zumindest fiel bei mir die Farbwahl im Display weg, als das eingestellt war. Farbe war dann werksseitig orange :huh:

      @Trust2k
      Du als Tüftler findest bestimmt eine Möglichkeit :D
      Irgendwie hat SKODA das ja beim RS245 auch mit Rot ins Display geschafft.

      EDIT: Stelle gerade fest, dass es bei RS245 wohl welche mit weißem und rotem Streifen gibt. Der FL230 hat als Farbe grün hinterlegt...
      Also irgendwo muss es eine Möglichkeit geben...
      2.0 TSI DSG, brilliant silber metallic, graue Naht, Black Design, Gemini anthrazit, Panoramadach, beheizbare WSS, Business Amundsen, Fahrprofilauswahl, elektr. Heckklappe, Doppelter Ladeboden, Ablage Plus, Parklenkassistent, Isofix Beifahrer, proaktiver Insassenschutz, Seitenairbags hinten, Stahlreserverad, 2 Jahre Anschlussgarantie

      BW 11
      PW 20
      LW 23

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „WoodyWood“ ()

      Niemand Interesse?!
      2.0 TSI DSG, brilliant silber metallic, graue Naht, Black Design, Gemini anthrazit, Panoramadach, beheizbare WSS, Business Amundsen, Fahrprofilauswahl, elektr. Heckklappe, Doppelter Ladeboden, Ablage Plus, Parklenkassistent, Isofix Beifahrer, proaktiver Insassenschutz, Seitenairbags hinten, Stahlreserverad, 2 Jahre Anschlussgarantie

      BW 11
      PW 20
      LW 23

      Hansen schrieb:

      USA Licht/ Blinkleuchten vorne dauerhaft ein:

      1. STG 09 Zentralelektrik
      2. Funktion 16 Zugriffsberechtigung
      3. Code 31347 eingeben
      4. Funktion 10 Anpassung
      5. Kanal (10)-Leuchte 0 BLK VL B36-Lichtfunktion C 0 auswählen (Blinker Links)
      6. Wert auf Standlicht allgemein anpassen
      7. Kanal (10)-Leuchte 0 BLK VL B36-Dimmwert CD 0 auswählen
      8. Wert entsprechend anpassen (Dimmgrad in Prozent)
      9. Kanal (10)-Leuchte1BLK VRB20-Lichtfunktion C 1 auswählen (Blinker Rechts)
      10. Wert auf Standlicht allgemein anpassen
      11. Kanal (10)-Leuchte1BLK VRB20-Dimmwert CD 1 auswählen
      12. Wert entsprechend anpassen (Dimmgrad in Prozent)


      Wenn ich das aber so codiere, habe ich folgendes Problem. Die Blinker leuchten dann im gedimmten Wert nur, wenn Standlich an ist. Die ist bei Xenon Scheinwerfer, aber am Tag im Tagfahrlicht nicht der Fall. Da ich Us Standlichter aber immer möchte, sprich bei Tag mit nur TFL und natürlich auch bei Dunkelheit mit Scheinwerfer und getimten TFL. Entweder bei Tag auf Standlicht drehen, dann ist aber Lichtsensor inaktiv... auch doof.... oder Lichtsensor aktiv und dafür am Tag keine US-Standlichter... glaube ich nicht, dass dies der Sinn und Zweck der Einstellung erfüllt.

      Also bitte nicht auf Standlich allgemein stellen. Ich habe die Blinker auf die Referenz " Klemme 30G" gesetzt. Jetzt sind die US Standlichter (Blinker) aktiv wenn:

      Ich das Auto aufschließe / entriegle!!!

      Die Blinker gehen erst kurz nach der Verriegelung wieder inaktiv. So Sehe ich auch gleich ob das Auto offen, oder verschlossen ist. Ein Nachteil: Lasse ich das auto länger offen irgendwo stehen, leuchten die Blinker mit dem eingestellten Dimmwert. Das Ganze müsste auch auf Zündung umzustellen sein, das ist glaube ich Klemme 15 ohne Nachlaufzeit.... Bin mir aber nicht ganz sicher. Ob eine Abschaltung automatisch bei unteren Batterieschwellpunkt passiert habe ich auch noch nicht getestet.

      Mit dieser Einstellung sind die Blinker als US-Standlicht immer aktiv, sobald das auto entriegelt ist. Erst beim Verriegeln sind die Blinker wieder inaktiv.

      PS habe die Codierung von Stemei genommen und da wird im Modus D0 und D1 codiert und nicht in C0 und C1. Berichtigt mich aber, wenn ich hier falsch bin!!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Rastuntmann“ ()

      Warum will man das US-Standlicht schon beim aufschließen und bis zum abschließen aktiv haben?
      Und warum dieser bestimmende Ton "Also bloß nicht auf Standlicht allgemein codieren"...?
      Warum nicht einfach so codieren, dass es bei Standlicht und Tagfahrlicht an USt, wenn man es so will? Ich denke die größte Teil der Leute will es nicht vom Aufschließen bis zum Abschließen aktiv haben.
      Aber sagt schon viel,wenn man nach stemüll codiert :-)
      VCP & VCDS in Essen
      Fehler auslesen, Codierung & VIM-Freischaltung

      Codierübersicht VCP, VCDS, etc. Onenote
      Liste von Codierern

      djduese schrieb:

      Warum will man das US-Standlicht schon beim aufschließen und bis zum abschließen aktiv haben?
      Und warum dieser bestimmende Ton "Also bloß nicht auf Standlicht allgemein codieren"...?
      Warum nicht einfach so codieren, dass es bei Standlicht und…


      naja das Problem ist doch aber mal allgemein zu sehen. Wenn ich diese Funktion auf Standlicht allgemein beziehe. benötigt er das Standlicht. Kann ich den Blinker für die US Funktion keinen anderen Bezugswert nennen??? Ich möchte halt das diese immer leuchten. Bin da für jede andere Info natürlich offen. Liegt es vielleicht auch daran das ich im Pfad D0 & D1 diese Einstellungen gemacht habe und nicht im C0 & C1 ????
      Du brauchst mich nicht bei einer direktantwort zitieren.

      Man kann es so codieren, dass es bei Standlicht UND Tagfahrlicht leuchtet.
      Solltest dich mal etwas mit der Lichtkonfigurafion befassen, bevor du hier so bestimmende Töne ausspuckst.
      VCP & VCDS in Essen
      Fehler auslesen, Codierung & VIM-Freischaltung

      Codierübersicht VCP, VCDS, etc. Onenote
      Liste von Codierern

      Codierungen am 5E RS

      Wie auch immer ihr US Positionslicht codiert, macht es so, daß es bei einer Kontrolle auch ausgeschaltet werden kann und zwar sicher aus, auch bei nur Zündung an. Ich fahr für die Aktion derzeit ohne TÜV und demnächst zur Nachprüfung...

      Gruß aus der Heide
      Frank

      Mit dickem Daumen gewischt auf dem A5
      kessy, pannoramadach, anhängerkupplung, business amundsen MiB1 ist raus, Columbus MiB 2 eingezogen, vollleder rote nähte, elekt. heckklappe, canton, parklenkassistent, ablage plus und ein bißchen Voodoo...

      Lüneburger´s Challenge in Metall-Grau :00007505:
      NordlichteRS.de


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „lueneburger“ ()

      Codierungen am 5E RS

      Ich wollte hier keinen Angreifen. Also bitte nicht falsch verstehen. Ich habe zu erst so codiert wie es beschrieben wurde und stellte das dann fest. Was mich etwas ärgerte. Also suchte ich nach einer Alternative. Fand diese bis jetzt auf Klemme 30G. Sollte es dafür eine bessere Einstellung geben bin ich stark daran interessiert. Sollte auch kein bestimmender Ton sein, oder so rüber kommen.

      Wegen dem nicht zugelassen.... das versteh ich sowieso garnicht. Selbst alte Volvos haben diese dimmfunktion Standard und fahren so rum. Naja wenn sie natürlich aktivieren und deaktivieren kann, dann wäre das das beste.


      Gesendet von iPhone mit Tapatalk

      charlyhalle schrieb:

      Matthias122 schrieb:

      Wollte mal fragen obs hier jemanden gibt der beim Columbus II den DVD Player freigeschaltet hat (dass man auch während der fahrt schauen kann) bzw sowas für euch möglich ist freizuschalten, denn 170 Euronen für 10 sec arbeit ist eine Frechheit!!!

      jupp. wurde mit VCP erledigt und funktioniert bestens... nun gibts nur noch musikvideos statt mp3s :) oder auch mario barth :D

      - läuft von allen quellen. USB, SD, DVD
      - einziges manko: die maximal unterstützte auflösung (bei USB und SD) ist recht niedrig (irgendwas um die 500x700) - genauere infos findet man im handbuch von dem columbus
      - somit muss ich einige sachen vorher immer erst runter-wandeln
      - die volle qualität hat man nur bei DVDs


      Und wie kann man das per VSCD einstellen ?
      Nein geht nicht mit VCDS. Es wird dazu was im EEPROM verändert. OBD11 setzt dafür einen von OBD11 vorgegebenen Wert ein. Mit VCP kann man selber diesen Wert bestimmen. Dieser gibt die Geschwindigkeit an, ab der das Bild Schwarz werden soll.
      VCP & VCDS in Essen
      Fehler auslesen, Codierung & VIM-Freischaltung

      Codierübersicht VCP, VCDS, etc. Onenote
      Liste von Codierern
      Hallo

      ​Ich habe mal eine fragen. Und zwar was kann man beim Facelift alles codieren ? Ich habe gehört das man nichts alles codieren kann was man bei alten Modell machen kann. Gibt es da evtl eine Liste was man schönes machen kann ?
      Was ich gerne einstellen möchte ist.
      ​- coming home auf 90 sec stellen
      - Frei lauf der Fenster bei offener Tür

      ​Und dann noch eine frage. Ich suche für mein Auto an der Tür das das VRS Logo was dann auf dem Boden gestrahlt wird. Wo kann man sowas kauf und was am besten plug and play ist.

      ​Besten dank

      Rico
      Im Radio auch die Funktion aktiviert? Den Spiegelverstellschalter auch auf R stehen gehabt?

      Und bevor gleich wieder kommt, geht nicht:
      Die Funktion an sich geht, der Weg, den der Spiegel runter fahren soll, ist nur mit Tausch des Spiegelmotors einstellbar. Ohne Hardwaretausch fährt der Spiegel nur ein kleines Stück runter. Vielen reicht auch das bisschen. Besser wie nichts :-)
      VCP & VCDS in Essen
      Fehler auslesen, Codierung & VIM-Freischaltung

      Codierübersicht VCP, VCDS, etc. Onenote
      Liste von Codierern
      Hat jemand schon die SRA Anlage angepasst?
      Bei meinem FL funktioniert diese nun ständig!

      Der alte Wert soll ja 5 sein, der soweit auch funktionierte.
      Habe diesen dann auf 20 gesetzt, mit dem Ergebnis, dass die Frontwaschanlage mit der SRA bei jedem Mal mit ansprang.
      Selbst eine Änderung auf 9 (damit einstellig) ändert nichts.

      Momentan sprüht er jedes Mal... :thumbdown:

      Habe ich was vergessen, oder falsch gemacht?!
      2.0 TSI DSG, brilliant silber metallic, graue Naht, Black Design, Gemini anthrazit, Panoramadach, beheizbare WSS, Business Amundsen, Fahrprofilauswahl, elektr. Heckklappe, Doppelter Ladeboden, Ablage Plus, Parklenkassistent, Isofix Beifahrer, proaktiver Insassenschutz, Seitenairbags hinten, Stahlreserverad, 2 Jahre Anschlussgarantie

      BW 11
      PW 20
      LW 23
      evtl hat das problem ja auch jemand, bzw was heisst problem, es ist einfach etwas nervig... :)

      ich habe skoda connect für meinen FL RS aktiviert und nutze es auch zwecks fahrdaten und standheizungssteuerung.
      leider kommt fast immer nach fahrtbeginn im infotainment system (amundsen) die meldung: willkommen bei skoda connect, ... und man MUSS die meldung immer mit ok bestätigen!
      das ist wirklich etwas nervig und unsinnig gestaltet, kann man das irgendwie umcodieren das sie z.b. entweder gar nicht auftaucht oder nach gewisser zeit automatisch verschwindet (z.B. 5 oder 10 sek)?
      jemand eine idee??


      das 2. ist die safelock meldung nachdem man die zündung ausstellt in der maxidot anzeige vom tacho.
      ich weiß es ist eine sicherheitsmeldung, man muss mir das aber nicht jedes mal aufzeigen... :whistling:
      kann man die meldung irgendwie abschalten oder die zeit der anzeige massiv verkürzen???
      ich schaue gern nach der fahrt die fahrdaten an die mir angezeigt werden, dazu muss man leider warten bis die meldung weg ist und darf in der zeit auch keine tür aufmachen, weil man sonst nur die türmeldung sieht.

      beides sind sicherlich luxusprobleme, aber mich nervt das halt etwas :)
      ich schätze mal da bin ich nicht ganz allein...


      ansonsten hab ich dank der onenote fast alles auf meine bedürfnisse angepasst, vielen dank für die ganzen anleitungen!
      btw, beim FL RS kann man auch die codierung vom kodiaq übernehmen und die wimpern beim TFL mitleuchten lassen wer das auch mag ;)
      Octavia Combi RS 4x4 FL stahlgrau - :)
      BW - KW07
      PW - KW31
      LW - KW36
      @WoodyWood

      kann ich bestätigen, sobald man die zahl ändert sprüht er defintiv jedes mal!
      ist bei mir auch so... hab es wieder auf 5 geändert und eh noch die verzögerungszeit angepasst.

      hab den beispielwert von 1500ms genommen, funktioniert super :)
      Octavia Combi RS 4x4 FL stahlgrau - :)
      BW - KW07
      PW - KW31
      LW - KW36
      Vielleicht mittlerweile Interessant bei steigendem Fahrzeugalter und anstehendem Winter. Könnte mal jemand zusammenfassen, was man machen muss nachdem man die Batterie getauscht hat?
      Also ich meine nicht Links/rechts lenken, sondern der Batterielektronik zu sagen, dass ich eine neue Batterie habe und wo, falls geändert, die Größe und Technologie angepasst wird?

      Zu letztem könnte ich schon diese Punkte aus dem Gateway STG19 beisteuern:
      IDE03256-MAS06105-Batterieanpassung-Batterienennkapazität,68 Ah
      IDE03256-MAS06106-Batterieanpassung-Batterietechnologie,Vlies
      IDE03256-MAS06107-Batterieanpassung-Batteriehersteller,JCB
      IDE03256-MAS06108-Batterieanpassung-Batterieseriennummer,1111111111

      Dann könnte man das danach in die Onenote mit aufnehmen.
      Škoda Octavia Combi RS TSI DSG :thumbsup:
      Hier gehts zu meinem Umbauthema!
      VCP/VCDS Userliste
      Mal noch ne weitere Frage an die Spezialisten:

      Jetzt, da die Tage kälter werden, kommt es immer häufiger vor, dass in der MFA die "Glättewarnung" angezeigt wird und gleichzeitig ein entsprechender Warnton (*Ping*) zu hören ist. Wenn das während der Fahrt passiert bekomme ich jedes Mal nen Schreck. War bei meinem Vorgänger-Auto bereits auch so (BMW E46 Limo) und hat mich da schon gestört.

      Gibt es eine Möglichkeit diese Warnton-Lautstärke zu reduzieren oder ggf. komplett abzuschalten?

      Besten Dank im Voraus!
      ok, und bitte wie macht man die Temperaturanpassung?
      Weil wenn ich die auf -45°C stelle, sollte die eher nicht mehr kommen in unseren Breitengrade.
      Bzw. bei der Temperatur haben wir dann eher andere Sorgen und das Auto wird eh nicht anlaufen.
      Octavia Combi III 2.0 TDI DSG Green tec RS; Race-Blau Metallic






      andy_rs schrieb:

      Könnte mal jemand zusammenfassen, was man machen muss nachdem man die Batterie getauscht hat?

      Bei mir wurde im Juli die Batterie geladen getestet und neu angelernt, weil ich immer wieder Probleme hatte, dass Start/Stop nicht geht bzw. sogar die Meldung kommt, dass sie leer ist.
      Durch das anlernen "kennt" das Steuergerät dann den Ladezustand.

      Hat aber die Werkstatt gemacht.
      Signatur ...

      airwolff schrieb:

      hat wirklich niemand eine idee bzgl skoda connect und safelock meldung? (siehe 2 beiträge weiter oben)


      Ich nutze ebenfalls SkodaConnect und bekomme keine deiner beschriebenen Meldungen im Amundsen ?(
      Auch SafeLock wird mir nicht angezeigt....

      Bei mir ists so:
      Einsteigen, Zündschlüssel ins Schloss, drehen, Amundsen geht an, VRS Logo im Display (auch Tacho), Motor springt zeitgleich an, (Musik von der SD-Karte verzerrt für kurz), alle Anzeigen da, abfahrbereit.

      Anhalten, Stellung P, [Motor geht durch S/S aus; könnte noch durchs Menü blättern], Zündschlüssel drehen-> Zündung aus, Amundsen ja, Lenkradbedienung nein, Schlüssel ziehen, alles aus, "Mobiltelefon nicht vergessen!", Tür öffnen, Anzeige "Tür" im Display, Adieu ^^

      Die Anzeige mit dem Mobiltelefon kann man im Menü deaktivieren, allerdings ist die doch schon mal sinnvoll. Gerade wenn man QI nutzt.
      2.0 TSI DSG, brilliant silber metallic, graue Naht, Black Design, Gemini anthrazit, Panoramadach, beheizbare WSS, Business Amundsen, Fahrprofilauswahl, elektr. Heckklappe, Doppelter Ladeboden, Ablage Plus, Parklenkassistent, Isofix Beifahrer, proaktiver Insassenschutz, Seitenairbags hinten, Stahlreserverad, 2 Jahre Anschlussgarantie

      BW 11
      PW 20
      LW 23
      hier mal die bilder dazu, das man mal sieht was ich meine...

      die meldung von skoda connect kommt immer wieder, muss nicht unbedingt direkt nach dem starten sein.
      kommt manchmal auch ein paar min später oder sogar wenn man nur mal 2-3 min die zündung an hat ohne den motor zu starten.




      das hier ist die safelock meldung im tacho. dahcte die hätte jeder?!
      ich habe eine DWA verbaut.
      auch dazu mal den auszug aus der anleitung.

      dann muss das ja an die DWA gekoppelt sein, gibt es da nicht eine möglichkeit die meldung irgendwo in den tiefen der codierung abzuschalten?
      die meldung kommt JEDES mal wenn man die zündung wieder ausmacht, selbst ohne das der motor vorher gestartet wurde.





      ich finde beide meldungen nervig, vor allem aber die von skoda connect, denn die MUSS man immer bestätigen.
      gebe die hoffnung nicht auf das man das irgendwo ändern kann in den tiefen der codierung :)
      Octavia Combi RS 4x4 FL stahlgrau - :)
      BW - KW07
      PW - KW31
      LW - KW36
      Die Safelock Meldung kommt glaub ich generell immer. Ich denk das ist einfach rein informativ, da (laut Handbuch) nach dem Abschließen mit der FB das Auto von innen nicht mehr geöffnet werden kann. Wenn also Schwiegermutter im Auto sitzen bleiben will während man einkauft, dann kann sie nach dem Verriegeln nicht mehr raus (verlockende Vorstellung... vor allem im Sommer 8) ).

      Codierungen am 5E RS

      @airwolff
      Kann es sein, dass du beim Einrichten von Skoda Connect ein Handy mit deinem Infotainmentsystem über Bluetooth verbunden hattest?
      Im skodcomunity.de hatte einer immer dann die gleiche Fehlermeldung, wenn er sein Handy nicht dabei hatte, oder zumindest das BT nicht aktiviert hatte.
      MfG
      Wolfgang


      Gesendet von meinem SM-J510FN mit Tapatalk
      @WoschFox
      naja eine fehlermeldung in dem sinne ist es ja nicht...
      aber ja ich habe auch mein handy mit bluetooth zeitweise verbunden. bei der einrichtung war das aber nicht der fall.
      und die meldung kommt bei mir egal ob das handy verbunden ist oder nicht.

      ist irgendwie seltsam das die meldung die skoda connect benutzen nicht alle haben?! :S
      Octavia Combi RS 4x4 FL stahlgrau - :)
      BW - KW07
      PW - KW31
      LW - KW36

      Neu

      Mal ne andere Frage: warum ist bei @airwolff das Menü (auch Tacho) rot?
      So sieht es eigentlich nur im RS245 aus? Laut Signatur hast du ja einen 4x4 also TDI, oder hab ich was verpasst?

      Zu deinem SkodaConnect Problem würde ich dir empfehlen diesen einmal zurückzusetzen. Alle Nutzer löschen und nochmal von vorne konfigurieren.
      2.0 TSI DSG, brilliant silber metallic, graue Naht, Black Design, Gemini anthrazit, Panoramadach, beheizbare WSS, Business Amundsen, Fahrprofilauswahl, elektr. Heckklappe, Doppelter Ladeboden, Ablage Plus, Parklenkassistent, Isofix Beifahrer, proaktiver Insassenschutz, Seitenairbags hinten, Stahlreserverad, 2 Jahre Anschlussgarantie

      BW 11
      PW 20
      LW 23

      Neu

      @WoodyWood
      ja genau ich habe einen 4x4 TDI RS.
      was meinst du am tacho? in den rundinstrumenten selbst oder in der maxidot anzeige?

      ich hab skoda connect schon 2x zurückgesetzt damit es dann überhaupt funktioniert hatte ganz am anfang.
      das will ich nicht nochmal machen, da jetzt alles funktioniert wie es soll. es kommt halt nur diese nervige meldung...
      oder kann man den nutzer im auto löschen und neu setzen ohne das meine fahrdaten im portal verschwinden?
      bin da aber mit diversen menüpunkten noch am testen ob evtl irgendwo eine abhängigkeit besteht (personalisierung, wlan, bluetooth etc) :)

      hatte gestern mal SAD angerufen deswegen, aussage war: ja man kann die meldung abschalten, aber sie kann mir grad nicht sagen wie, da sie keine anleitung vorliegen haben.
      wenn ich in dem menüpunke nichts finde soll ich zu einem skoda partner fahren, der hilft mir dabei. witzig die SAD kollegen, ich weiß schon was raus kommt wenn man da hinfährt, der hat dann auch keine ahnung :D


      sorry für offtopic, hat jetzt eigentlich nichts mehr mit codierungen zu tun :S
      Octavia Combi RS 4x4 FL stahlgrau - :)
      BW - KW07
      PW - KW31
      LW - KW36

      Neu

      @airwolff

      Anbei die Unterschiede.
      Hast du da was codiert? Denn deins sieht aus wie aus dem RS245.
      Hatte bereits vor Kurzem danach gefragt, ob eine Änderung möglich ist, denn beim G7 solls wohl gehen. Allerdings hat die Codierung im Octavia nicht gefruchtet.

      Bezüglich SkodaConnect scheint irgendwas schief zu laufen. Eventuell mal den Händler aufsuchen? Meine Verbindung ging mal eine ganze Zeit nicht und dann wurde die Schnittstelle per Fernwartung (Skoda Hotline) zurückgesetzt.
      Interessanterweise ohne mein Beisein oder das das Auto bedient wurde.Vermutlich als per Satellitenzugriff über die Schnittstelle mit Skoda. Sollte das nochmals auftreten hat man mir geraten immer erst die bestehende Verbindung zu löschen und dann neu einzurichten.
      Bilder
      • Amundsen.jpg

        131,25 kB, 629×732, 70 mal angesehen
      • Tacho.jpg

        188,86 kB, 892×819, 65 mal angesehen
      2.0 TSI DSG, brilliant silber metallic, graue Naht, Black Design, Gemini anthrazit, Panoramadach, beheizbare WSS, Business Amundsen, Fahrprofilauswahl, elektr. Heckklappe, Doppelter Ladeboden, Ablage Plus, Parklenkassistent, Isofix Beifahrer, proaktiver Insassenschutz, Seitenairbags hinten, Stahlreserverad, 2 Jahre Anschlussgarantie

      BW 11
      PW 20
      LW 23

      Neu

      @WoodyWood
      ahh jetzt weiß ich was du meinst, stell mal deine ambientebeleuchtung auf rot um, dann hast du das auch ;)
      du hast sicher weiß eingestellt oder?

      die farbe passt sich im maxi dot und im infotainmentsystem an die eingestellte farbe vom ambientelicht an :)
      probier es mal aus... bei grün ist es bei mir zb dann grünlich.


      wegen skoda connect bleibe ich mal am ball. evtl gibts hier ja noch eine lösung ob direkt oder per codierung wird man sehen.


      jemand ne idee in welchem steuergerät ich am besten mal auf die suche gehen kann nach der safe-lock meldung?
      irgendwo muss man die ja abschalten können :)
      Octavia Combi RS 4x4 FL stahlgrau - :)
      BW - KW07
      PW - KW31
      LW - KW36

      Neu

      Genau das tut es bei mir nicht....
      Ich habe rot in der Ambientebeleuchtung eingestellt und außer den Türen ändert sich nix...

      Genauso wie es bei dir ist wollte ich es ja codieren.......
      Wäre cool wenn du die Codierung deiner Ambientebeleuchtung mal schicken könntest.
      Wie siehts bei den anderen aus?! Wechselt da auch die Farbe in Amundsen/Tacho?
      2.0 TSI DSG, brilliant silber metallic, graue Naht, Black Design, Gemini anthrazit, Panoramadach, beheizbare WSS, Business Amundsen, Fahrprofilauswahl, elektr. Heckklappe, Doppelter Ladeboden, Ablage Plus, Parklenkassistent, Isofix Beifahrer, proaktiver Insassenschutz, Seitenairbags hinten, Stahlreserverad, 2 Jahre Anschlussgarantie

      BW 11
      PW 20
      LW 23

      Neu

      ich glaube dann weiß ich womit das evtl. zusammenhängt, du hast deinen RS ja schon recht früh bekommen.
      es wurde nachträglich noch ein paar sachen geändert, ich glaube das war kw26 oder 28.

      ich habe zb auch schon die aircare funtkion der klima, steht auch auf dem bedienteil mit drauf.
      das wirst du vermutlich nicht haben. evtl gabs da auch änderungen beim infotainment.

      wenn du mir sagst was ich wo genau rausziehen kann/soll, kein problem kann ich gerne mal machen...

      lass uns den rest mal per PN klären, dann müssen wir hier den codierungsthread nicht zuspammen ;)
      schick mir mal per PN was ich wo rausziehen soll und evtl mal nen bild von deiner infotainemtn version etc das können wir ja auch mal abgleichen.
      Octavia Combi RS 4x4 FL stahlgrau - :)
      BW - KW07
      PW - KW31
      LW - KW36

      Neu

      Leck mich fett :evil:
      Wusste nicht dass so früh schon Änderungen vorgenommen wurden...

      Aircare hab ich ehrlich nicht vermisst und dass die Farbe nicht im Amundsen ist juckt mich erstmal auch nicht sonderlich.
      Beim ersten Service (oder vorher) wird durch ein FW Update wahrscheinlich diese Funktion freigegeben.
      Nicht zuletzt hatte ich häufiger Probleme mit der Navigation :S

      Gabs sonst noch dicke Veränderung seit KW22?
      2.0 TSI DSG, brilliant silber metallic, graue Naht, Black Design, Gemini anthrazit, Panoramadach, beheizbare WSS, Business Amundsen, Fahrprofilauswahl, elektr. Heckklappe, Doppelter Ladeboden, Ablage Plus, Parklenkassistent, Isofix Beifahrer, proaktiver Insassenschutz, Seitenairbags hinten, Stahlreserverad, 2 Jahre Anschlussgarantie

      BW 11
      PW 20
      LW 23
    Ungelesene Beiträge Alles als gelesen markieren