ANZEIGE

Neueste Beiträge...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Neueste Beiträge...

      ich habe folgendes "problem":

      seit kurzem zeigt er mir auf der startseite (wo kurz die letzten beiträge angeschnitten sind) das thema zum "HP book dings bums". da habe ich mich gewundert, warum er mir das nicht anzeigt, wenn ich auf "ungelesene Beiträge" klicke. die lösung war schnell gefunden...
      ich hatte in meinen einstellungen angeklickt, dass er mir neue beiträge aus der rubrik "PC usw" nicht anzeigen soll.

      nun wollte ich das rückgängig machen, sprich er soll mir wieder themen aus der rubrik "PC / Konsolen / Media" anzeigen. ich ging wie folgt vor:
      Profil bearbeiten / Einstellungen / Neueste Beiträge und Themen
      hier erscheinen nun im unteren bereich 2 "enthaltene foren" & "ausgeschlossene foren". da fiel mir gleich auf, ist das nicht doppel gemoppelt ? wenn ich oben angebe, welche foren enthalten sein sollen, dann ist doch logisch, dass ich alle anderen nicht haben will. oder verstehe ich da das system falsch ? und nun gehts weiter... mein besagtes thema "PC / Konsole..." ist in beiden listen grau markiert und ich kann den listeneintrag auswählen um ihn zu deaktivieren.



      auch die taste "zurücksetzen" ganz unten brachte nicht den gewünschten erfolg, dass ich den bereich "PC / Konsole ..." wieder angezeigt haben will. gleiches beim markieren von "alle foren auswählen" und bestätigen mit "absenden" - es bleibt alles beim alten !!!

      wo habe ich einen denkfehler ?
      oder liegt es nicht an mir ?

      das nächste problem:
      bei "ungelesene beiträge" steht "(1)" - im rechten bereich sieht man auch das ein ungelesener beitrag da ist - klicke ich auf den link "ungelesene beiträge", erscheint das fenster, dass keine da sind ;(

      2008 SKODA Octavia V/RS TFSi Combi Race Blau


      ANZEIGE

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „Robbi“ ()

      ... also die beiden listen sehen noch genauso aus wie vorher, einiges ist aktiviert, einiges nicht (PC / Konsole ...).
      hab aber jetzt eine vermutung woran es liegen könnte. ich surfe zur zeit nicht von meinem rechner und vermute, dass ich die einstellungen nicht ändern kann, weil auf den jetzigen PC vom systemadmin einige sachen unterdrückt werden (cookis, scrips oder was weiß ich wie das alles heißt).... ich denke mal das wird die ursache sein. alles andere funktioniert einwandfrei. ich werd einfach heut abend auf nem anderen PC nochmal gegentesten.

      Danke trotzdem erstmal für deine hilfe.
      2008 SKODA Octavia V/RS TFSi Combi Race Blau
    Ungelesene Beiträge Alles als gelesen markieren