ANZEIGE

Suchergebnisse

Suchergebnisse 1-40 von insgesamt 56.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Hallo liebes Forum, ich habe in 3 Steuergeräten Fehler und möchte auf diesem Wege anfragen, ob Ihr Abhilfe kennt. In der Navigation (SG Nr.:37) und im Radio (SG Nr.: 56) eine Unterbrechung des Mikrofons. Kann man löschen, kommt aber sofort wieder: OBDeleven Fehlerspeicher Daten Datum: 2018-09-17 14:57 FIN: TMBxxxxxxxxxxxxxx Fahrzeug: Skoda Octavia RS Jahr: 2012 Karosserietyp: Estate Motor: CEGA 125 kW (170 HP) 2.0 l Kilometerstand: 89340 KM -------------------------------------------------------…

  • Benutzer-Avatarbild

    Rohsens Grüner RS

    redcat03 - - [1Z] - Showroom

    Beitrag

    Willkommen! Schöne Farbe! Und schönes Foto mit der Goldenen Aue!

  • Benutzer-Avatarbild

    Danke für die Info! Super Analyse und hoffentlich hilfreich für den ein oder anderen!

  • Benutzer-Avatarbild

    Das ist ja auch ne super Abhängigkeit!

  • Benutzer-Avatarbild

    Hallo zusammen, ich wollte nur Rückmeldung geben, dass es bei mir tatsächlich der Heckwischermotor war. Mit Tausch fluppt alles wieder – wischt nur etwas langsamer der Magneti Marelli Motor. Meinetwegen können wir hier dicht machen. Grüße und guten Tag an alle!

  • Benutzer-Avatarbild

    Top sieht's aus! Weiter so!

  • Benutzer-Avatarbild

    Ist schon richtig! Gibt es jedoch keine Möglichkeit zu testen, woran es liegt? Einfach auf Verdacht austauschen und hinten raus ist es ein Elektrik-Problem ist ja auch ein wenig mau... Grüße!

  • Benutzer-Avatarbild

    Ich muss die Aussage meines letzten Posts revidieren. Durch Brownings Post hatte ich nochmals bei beinem Octavia geprüft, ob der Heckwischer eventuell angeht, wenn ich für die Frontwischer auf Dauerbetrieb stelle und siehe da: Der Heckwischer geht! Aaaaaber: Nur eine sehr kurze Zeit und dann funktioniert er wieder nicht und lässt sich auch nicht durch An- und Ausschalten des Dauerbetriebs der Frontwischer reaktivieren. @ Browning : Sieht also nach dem gleichen Problem aus, nur dass bei mir der H…

  • Benutzer-Avatarbild

    Mit Dauerbetrieb vorn funktioniert mein hinterer Wischer leider nicht, der ist komplett außer Betrieb, nachdem er zum anfänglichen Auftreten des Problems noch sporadisch funktionierte. ?(

  • Benutzer-Avatarbild

    Hallo liebe Community, ich wende mich heute bezüglich eines nicht funktionierenden Heckscheibenwischers an euch. Problem: Heckscheibenwischer funktioniert nicht bei Betätigung über Wischerhebel am Lenkrad. Geprüft habe ich bereits, ob Spannung an der Steckverbindung zum Wischermotor anliegt. Bei betätigtem und unbetätigtem Wischerhebel messe ich identische Spannungen. Angehangen ist ein Bild mit dem Stromlaufplan und die gemessenen Spannungen je Kabel lauten wie folgt: Schwarz/lila - 12,05 V Grü…

  • Benutzer-Avatarbild

    Anderer Luftfilterkasten.

    redcat03 - - [1Z] - Allgemeines

    Beitrag

    Richtig interessant!! Kannst du Bilder im verbauten Zustand noch zur Verfügung stellen? Was hat dich das Druckteil (ist es ein selbiges?) final gekostet? Auch die CAD Daten würde ich gern einmal ansehen. Beste Grüße, redcat03!

  • Benutzer-Avatarbild

    Paule seiner :)

    redcat03 - - [1Z] - Showroom

    Beitrag

    Richtig gut!!! Wo hast du denn das Logo her für die Airbagabdeckung? Grüße, redcat03

  • Benutzer-Avatarbild

    Saimons RStauration

    redcat03 - - [1Z] - Showroom

    Beitrag

    Ich bin für Soundfiles bzw. Videos!

  • Benutzer-Avatarbild

    Ebenso vielen vielen Dank!!!

  • Benutzer-Avatarbild

    Interesse besteht ebenso! Besten Dank im Voraus! Grüße, redcat03

  • Benutzer-Avatarbild

    Also Rückmeldung von meiner Seite: Trennen der Verbindung völlig erfolglos. Gleiches Problem wie zuvor. Hilft da tatsächlich nur der Austausch? Ist ja nicht ganz so günstig das Teil... Schönen Abend allen! Beste Grüße, redcat03 Gesendet mit Tapatalk

  • Benutzer-Avatarbild

    Vielen Dank allen für die Antworten! Mit dem Trennen der Stromversorgung werde ich nochmal probieren, ist ja lediglich Abdeckung unter dem Beifahrersitz entfernen und Kabel ziehen. Korrekt?? Ansonsten hört sich das, was VR170 schreibt natürlich düster an. Gemäß dem Fall,ich habe keinen Erfolg mit dem Trennen der Verbindung, dann Prost Mahlzeit. Ich versuch es erst einmal! Besten Dank nochmal an alle!

  • Benutzer-Avatarbild

    Hallo ans Forum, ich habe ein RNS510 (nachgerüstet Anfang des Jahres) mit Freisprecheinrichtung. Es hat immer alles wunderbar geklappt. Genutzt wurde die FSE mit 2 verschiedenen Handys. Seit 1-2 Monaten habe ich folgendes Problem: Ich starte das Auto und es versucht sich zu verbinden. Es wird jedoch nie erfolgreich eine Verbindung aufgebaut, selbst nach Minuten nicht. Es bleibt mir nur der Abbruch. Wenn ich mir die gekoppelten Geräte anschauen möchte, sehe ich nichts. Dort wo zuvor noch die beid…

  • Benutzer-Avatarbild

    Kennzeichenbeleuchtung

    redcat03 - - [1Z] - Allgemeines

    Beitrag

    Büdde!

  • Benutzer-Avatarbild

    Kennzeichenbeleuchtung

    redcat03 - - [1Z] - Allgemeines

    Beitrag

    Meinst du die Spreizmuttern in der Heckklappe, in die man die Schrauben der Kennzeichenbeleuchtung dreht? Teilenummer: N 908 378 01 Je Kennzeichenbeleuchtung 2 Stück notwendig.

  • Benutzer-Avatarbild

    Lenkradlogo

    redcat03 - - [1Z] - Interieur

    Beitrag

    Dankeschön Olli, aber mir gehts explizit um das Logo von Bemdusse. Das sieht um längen hochwertiger aus, als die herkömmlichen Silikon-Aufkleber. So einen hatte ich schon und das hat mir nicht gefallen. Kennt jemand noch eine weitere Bezugsquelle? Beste Grüße, redcat03

  • Benutzer-Avatarbild

    Eben, eben, ich fahre wie gesagt auch die Dimension 8,5Jx19 Zoll bei ET45 mit 225er/35er Bereifung. Der TÜVer hat es beim Verschränken eben entdeckt, dass der Abstand Lasche zu Reifen nicht sonderlich groß ist (besagte Ein-Finger-Breite Abstand). Dass das so passt ist mir klar, aber im statischen Zustand beim langsamen Verschränken (ohne Beladung, ich nehme an du hattest den Kofferraum ebenfalls unbeladen) finde ich den Abstand nicht sonderlich groß. Und das wie geschrieben bei einer Höhe an der…

  • Benutzer-Avatarbild

    Bezugsquelle Lenkradlogo

    redcat03 - - [1Z] - Interieur

    Beitrag

    Hallo zusammen, hat jemand die Bezugsquelle für das von Bemdusse gezeigte Lenkradlogo. Der ebay Verkäufer bietet keine Artikel mehr an... Beste Grüße, redcat03

  • Benutzer-Avatarbild

    Hey LupoGTI16V, schaut gut aus. Mein KW Street Comfort habe ich seit kurzem ebenfalls drin mir 225/35 R19 Felgen auf 8,5Jx19er Felge. Hinten wurde bei mir 350er Höhe eingetragen (5mm unter Gutachten) und da hatte ich zur Falz im hinteren Radhaus bereits nur noch einen kleinen Finger Platz beim Verschränken des Autos über Rampen. Hast du das mal gemacht, da dürfte bei dir die Lasche den Reifen berühren, oder?! Grüße!

  • Benutzer-Avatarbild

    Dankeschön!

  • Benutzer-Avatarbild

    Tiefer Anflug

    redcat03 - - [1Z] - Showroom

    Beitrag

    Hallöle ans Forum, mal wieder eine Rückmeldung von mir und meinem Octavia. Einige To Do`s waren ja noch offen. Alle sind noch nicht abgearbeitet, jedoch zumindest diejenigen, die auffallen. Das Fahrwerk KW Street Comfort hat endlich Einzug gehalten und mit ihm die Motec Xtreme 8,5Jx19 auf 225/35 R19 Hankook Ventus S1 evo2. Seit letzter Woche ist auch alles zusammen eingetragen auf VA 335mm Radmitte-Bördelkante und HA 350mm Radmitte-Bördelkante. Zuvor hatte der RS wegen durchgammelnder Kennzeiche…

  • Benutzer-Avatarbild

    Sehr gerne andy_rs ! Ich denke das Problem wird nur der Diesel sein, beim 2.0 TSI Benziner wird das beim Anfahren sicher keine Probleme geben, sonst hätten die ganzen Golf 6 GTI Fahrer (wo das Teil laut Verpackung ja ebenfalls passt) ja auch nur Beschwerden im US-Forum. Wenn du jemanden hast, immer her mit dem Kontakt. Ist natürlich wie neu das Teil. Beste Grüße, redcat03

  • Benutzer-Avatarbild

    Hallo silverR1racer, bisher leider keine Besserung, ich werde das Teil in den kommenden Tagen wieder ausbauen. Hatte auch darauf gehofft, dass es sich bessert. Aber wenn man eventuell sagen könnte, es wäre leicht zurückgegangen mit der Vibration, dann ist es eher Einbildung oder schon Gewohnheit seit dem Einbau. Für mich leider auf Dauer nicht praktikabel und ich bin von meinem Vorgängerfahrzeug echt viel gewohnt gewesen. Grüße, redcat03!

  • Benutzer-Avatarbild

    Ja, hatte ich bereits zuvor mehrfach getauscht bis endlich in dieser Kombination das "C" der Rückleuchten komplett zum Erleuchten kam. Gesendet mit Tapatalk

  • Benutzer-Avatarbild

    Hallöchen zusammen, final hatte ich mich doch für den Kauf der Widerstände von Dectane entschieden. Heute dann bin ich zum Einbau gekommen. Alles angeschlossen über die mitgelieferten Stromdiebe (sonst eigentlich nicht so meins, aber zum Probieren auf Funktion in Ordnung) und am Ende: Immer noch die Fehlermeldung, dass das Standlicht links als auch das Standlicht rechts defekt sei. Ich bin mit meinem Latein am Ende, alles aus meiner Sicht richtig angeschlossen an das vom Fahrzeugkabelbaum kommen…

  • Benutzer-Avatarbild

    1Z Facelift 2.0 TDI Combi

    redcat03 - - [5E] - Exterieur

    Beitrag

    Hallo zusammen, ich habe die Version für den Octavia 1Z Facelift (Golf 6 GTI) endlich auch in meinem 2.0 TDI verbaut (105Nm Anzugsmoment). Beim Anlassen ein leichtes Rucken --> stört mich überhaupt nicht. Im Standgas ganz ruhiger Lauf --> perfekt. Beim Anfahren im Standgas --> schon ein deutlich wahrnehmbares Dröhnen (1. Gang als auch Rückwärtsgang) Beim Anfahren mit leichtem Gas geben --> deutliches Dröhnen/ Röhren Ebenfalls beim Gas geben während der Fahrt in allen Gängen ein deutliches Dröhne…

  • Benutzer-Avatarbild

    Seb`s RS TDI DSG

    redcat03 - - [1Z] - Showroom

    Beitrag

    Hallo Seb, schaut richtig gut aus dein Schwarzer!! Bietest du das Umbauen der Scheinwerfer auch an bzw. könntest du mir dafür einen Preis nennen, gern auch per PN. Bi-Xenon müsste es nicht sein, ich wäre mit schwarzen Scheinwerfern zufrieden. Beste Grüße, redcat03

  • Benutzer-Avatarbild

    |Atze|´s rote Rakete

    redcat03 - - [1Z] - Showroom

    Beitrag

    Sehr schickes KFZ!

  • Benutzer-Avatarbild

    Ich werde sie mit Sikaflex ans Blech kleben.

  • Benutzer-Avatarbild

    NYPhil's RS

    redcat03 - - [1Z] - Showroom

    Beitrag

    Für mich einer der geilsten RS 1Z hier im Forum, wenn nicht sogar der Geilste.

  • Benutzer-Avatarbild

    Der race-blaue Combi vom geograph

    redcat03 - - [1Z] - Showroom

    Beitrag

    Einfach mal im Forum gucken bezüglich der Aufkleber oder bei ebay "caliper sticker rs" eingeben. Verkäufer müsste uber9 sein. Ein hitzefester Klarlack wäre dann noch zu empfehlen, damit alles gut hält. Gruß, redcat03

  • Benutzer-Avatarbild

    Und noch Bilder von der Heckklappe und dem betroffenen Bereich der Felge: octavia-rs.com/index.php/attac…1f1bba329c6c77635c9a23df8 octavia-rs.com/index.php/attac…1f1bba329c6c77635c9a23df8 Grüße, redcat03!

  • Benutzer-Avatarbild

    April, April

    redcat03 - - [1Z] - Showroom

    Beitrag

    Schönen guten Abend ans Forum, mal wieder eine Rückmeldung von mir mit dem ein oder anderen Update. Richtig viel hat sich nicht getan, aber ich bin zumindest dazu gekommen, die Teileflut ausm Keller Stück für Stück an den Octavia zu bringen. Angefangen hat es dieses Mal mit dem Einbau der Dectane Rückleuchten Crystal/Red. Danke an dieser Stelle nochmal an Englon 79. Kamen einwandfrei an, passen verhältnismäßig gut, ist eben nicht original und schauen sehr schön aus. Die Fehlermeldung zum "defekt…

  • Benutzer-Avatarbild

    Mein Skoda Octavia RS ll

    redcat03 - - [1Z] - Showroom

    Beitrag

    Willkommen Maic! Immer schön Fotos vom guten Stück posten! Gesendet mit Tapatalk

  • Benutzer-Avatarbild

    Der Filtereinsatz selbst mit Dichtung: 3C0127434 Über daparto von Bosch auch für knappe 17 €. Gruß, redcat03!

Alle Foren als gelesen markieren

Ungelesene Beiträge Alles als gelesen markieren