ANZEIGE

Suchergebnisse

Suchergebnisse 1-40 von insgesamt 128.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Ja der fehlt aber das ist nicht schlimm. Normal gibt es einen Fehler im Fehelerspeicher und die Sub Leitung wird deaktiviert. Ich habe dies aber raus Codiert und es kommt kein Fehler im Fehelerspeicher. Momentan nutze ich aber auch eine Leistung der Sub Leistung und habe es damit eingemessen. Hört sich doch nicht so schlecht an. Ich denke ich lasse es auch erst einmal so Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Du meinst was der DSP nun an der Sub-leitung Prüft? Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Schreib doch mal beide Codierungen hier rein, vll erkennt man da schon was. Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Mehrkolben Bremssattel

    MEKak - - [5E] - Umbauprojekte und Berichte

    Beitrag

    Du Schreibst es ja selbst: TAROX hat dies geschrieben. Damit meinem die auch ihre Bremsscheiben und nicht OEM oder von anderen Herstellern. Ich hatte selbst immer TAROX ( Zero und F2000) Diese sind auch anders behandelt / hergestellt und können höhere Temperaturen besser ab. Je mehr Kolben du hast um so schneller bekommt die Scheibe hohe Temperaturen da mehr Reibung entsteht. Wenn du mehr Performance willst nimm die Zero und dazu die DSP Beläge sowie Stahlflex... Reicht super bis 3xx PS Gesendet…

  • Benutzer-Avatarbild

    Ok, das macht auch sinn. Ist mir aber bis jetzt noch nicht störend aufgefallen. Vielen Dank für die Erklärung. Beste Grüße

  • Benutzer-Avatarbild

    Ich habe das "Problem" leider hier nicht ganz verstanden. Ich habe ein MJ15 mit Kessy. Bei mir fahren die Spiegel beim Öffnen das Fahrzeug raus ( Egal ob mit FFB oder per Kessy ) und bleiben auch so. Zugeklappt werden diese erst wenn ich das Fahrzeug abschließe ( Egal ob mit FFB oder per Kessy ) Ich habe hier noch nie ein Problem feststellen können. Oder sollte es anders gelöst sein?

  • Benutzer-Avatarbild

    Tieferlegungsfedern Sportline von Eibach

    MEKak - - [5E] - Fahrwerke

    Beitrag

    Können auch die Querlenker Gummis sein... Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Du kannst beides machen. Mit einem Adapter wird es nur einfacher. Ob der Adapter bei deinem Radio passt, kann ich dir aber nicht beantworten. Wenn du die Lautsprecher direkt anschließen willst hast du das Problem das du 8 Lautsprecher anschließen musst, aber nur 4 Ausgänge hast an deinem Radio. Das liegt daran das an jeder Tür die Hoch und Mittel/Tieftöner einzeln am Verstärker angeschlossen sind. Wenn du dies an deinem neuen Radio anschließen willst brauchst du für jede Tür noch eine Frequenzwe…

  • Benutzer-Avatarbild

    Ja habe es direkt am Verstärker Ausgang angegriffen und Parallel drauf gemacht. Alternativ kann man auch den Subwoofer Ausgang nehmen. Dieser liegt ja eh Frei wenn der Canton raus ist. Ich habe den Axton AXB20A Ist aber fast gleich mit dem Vorgänger AB20A Ich hatte den AXB genommen da dieser aber ich Auto ON beim High Level Eingang kann. Was ich aber im Nachhinein eh nicht brauche da ich ihn doch über die Remote Steuerung einschalte Beste Grüße Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Mehrkolben Bremssattel

    MEKak - - [5E] - Umbauprojekte und Berichte

    Beitrag

    Nur besser verteilen wäre zu einfach. Es entsteht schon mehr Reibung und dadurch mehr Hitze.... Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Mehrkolben Bremssattel

    MEKak - - [5E] - Umbauprojekte und Berichte

    Beitrag

    Auch wenn die bei sind, willst du doch nicht ein zb. 4 Kolben sattel an einer OEM Schreibe dran machen? Wenn sollte es schon zusammen passen. Beste Grüße Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Ja der ist Aktiv. Deutlich besser, muss diesen in Ruhe noch einstellen. Einstellmöglichkeiten sind natürlich begrenzt und der Sub kann sicherlich mehr wenn er an einem nativen LOW Level angeschlossen ist aber der Bass ist deutlich besser. Habe den High Level auch von den vorderen LS angegriffen. Vom Sub Anschluss an sich war ich nicht zufrieden. Da kommt vom DSP gefühlt schon Mist raus... Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Habe nun endlich mal mein Subwoofer in die Ecke eingebaut wo der Canton war. Ist noch nicht ganz Fertig, aber er sitzt schon mal und ist fest. Muss noch die Verkleidung hinten zu machen und das Holzstück mit Stoff bekleben was die gleiche Farbe hat ( wenn ich dies mal finde....) Das Holzbrett liegt nicht auf den Kofferraumboden sondern ist an einer Unterkonstruktion dran, diese ist mit der Karosse verschraubt / verbunden ist Bombenfest! Mir war es wichtig das ich den Vari. Kofferraum weiter nutz…

  • Benutzer-Avatarbild

    Weis ned ob der Apline Adapter mit dem China Teil klappt.... wenn ja dann brauchst du sowas... liegt bei ca. 300€ Habe mich da mal grad eingelesen... schon nett dieses Alpine Radio....

  • Benutzer-Avatarbild

    Auch wenn es hier etwas OT ist. Es gibt also Adapter damit ich von einem Nachrüstradio direkt an den Alpine Verstärker gehe? Mich würde mal dann die Klangquali im vergleich zum OEM interessieren. Beste Grüße PS: Da der Sub hier ein passiver ist wäre dieser tot.... außer man setzt einen Verstärker hier vor....

  • Benutzer-Avatarbild

    Wieso sollte das nicht gehen? Ich nehme mir die Kabel ( + & - ) an dem Stecker ab und schließe den Lautsprecher direkt an.... geht... ist nur eine Miese Arbeit. Mit einem Adapter ( wusste nicht das es da was gibt ) ist es sicherlich einfacher. @sepp600rr Das weis ich, ich weis ja auch nicht was für ein Radio er hier anschließen möchte. Aber das Anschließen der Hoch - Tieftöner wurde auch über eine Frequenzweiche gehen. Bei den 10 Lautsprechern lassen wir mal den Center raus, den brauch niemand B…

  • Benutzer-Avatarbild

    Du musst die die Kabel alle von da unten ( Fahrersitz ) abgreifen bzw ab machen und dann bis hinten zum MIB Verlängern. Beste Grüße

  • Benutzer-Avatarbild

    Mehrkolben Bremssattel

    MEKak - - [5E] - Umbauprojekte und Berichte

    Beitrag

    340mm ist mir keine bekannt welche P&P passen. einfacher ist dann wohl auf etwas größer zu gehen ( TT-RS Bremse zb. ) Oder eben Bremsen von Movit etc die haben was in 340mm .... obs P&P ist weis ich aber nicht. Grüße

  • Benutzer-Avatarbild

    Beim Canton Soundsystem gibt es kein Lautsprecherausgang direkt am MIB Hier geht ein ( Optisches?? ) Kabel zum Verstärker ( unter dem Fahrersitz ) und von hier werden die Lautsprecher angetrieben!

  • Benutzer-Avatarbild

    Tieferlegungsfedern Sportline von Eibach

    MEKak - - [5E] - Fahrwerke

    Beitrag

    Also ich kann bei meinen nur sagen das hier ja bei den vorderen Federn diese Gummihüllen drum waren, sicher genau wegen dem Knacken?! Die Puffer für vorne wurden bei mir auch mit getauscht ( Liegen in der Verpackung mit dabei ) Ich hoffe das ich nicht diesen Knacken bekomme. Ich habe direkt die DOMLAGER mit gemacht, inkl aller Schrauben.

  • Benutzer-Avatarbild

    Das hatte ich vor 15 min gemacht da ich es hier gelesen hatte. Es lag tatsächlich daran. Nun geht alles. Sollte wie ich finde in der Anleitung mit drin stehen. Auch wenn es bei welchen geht ohne dies zu Codieren. Beste Grüße und vielen Dank für die Hilfe. Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Habe es heute bei mir verbaut. Leider klappt es aber nicht. Die Motoren sind getauscht. Die Pin Belegung hatte ich aus der Anleitung. Codiert ist bzw war es schon. Er fährt auch bei der Schalthebel Stellung R auch runter aber danach eben nur ein kleinen Stück hoch. Leider nicht in seine Ausgangsposition. Was könnte hier falsch sein? Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    [Octavia III 5E] Teilenummer gesucht

    MEKak - - [5E] - Allgemeines

    Beitrag

    Bin auf der Suche nach der Teilenummer. Will mir im Sicherungskasten ein Kabel rein legen an einer freien Position. Da muss aber ein spezielles Kabel rein ? Weis jemand hierzu die TN ? Beste Grüße

  • Benutzer-Avatarbild

    Nur noch mal zum Verständnis.... Wenn ich diesen Umbausatz aus China habe, muss ich dann auch die Motoren Tauschen ?

  • Benutzer-Avatarbild

    Ich würde auch gern umbauen. Aber die Sitze zu bekommen ist ned Easy. Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Geht über ErWin problemlos. Weitergeben ist aber untersagt und daher ned so einfach. Beste Grüße Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Komfortorientiertes Fahrwerk

    MEKak - - [5E] - Fahrwerke

    Beitrag

    Wichtig bei den Klicks zum einstellen ist dies immer von ZU nach AUF zu machen. Da man 16 Klicks AUF einstellen kann aber es bei mir zb 20 Klicks gemacht hatte. Hier sind die letzten Klicks ohne Wirkung. Wenn man aber dann wieder 16 Klicks zu machen würde ist man ja nicht bei 0 sondern bei 4 ( ZU nach AUF) Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    GALA ist was anderes.... Geschwindigkeits Abhängige Lautstärken Anpassung Oder so.... Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Zitat von rainbow00008: „Ich meine dass ich diese regelung in den einstellungen ausschalten konnte. Ich würde hinten anhängen so kannnst du dann auch das sub level direkt aufm touch screen ändern.Zitat von MEKak: „So habe gestern noch mal alles durchgestestet und mit nun…“ Wie kann man dies abschalten? das wäre für viele wirklich interessant.....

  • Benutzer-Avatarbild

    Also der Aktiv Sub hatte meine ich einen High Level Eingang mit ca. 9k Ohm. Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    So habe gestern noch mal alles durchgestestet und mit nun ein Relais bestellt. Problem ist das egal woran der Aktive Sub angeschlossen ist auf dem jeweiligen Kabel dann ein "Kurzschluss nach Masse / Plus" erzeugt und der Kanal dann deaktiviert wird. Dies passiert jedes mal wenn die Zündung angemacht wird ( Nach CAN/Busruhe ) hier hört man am Sub auch ein kleinen Testton... Erst durch löschen des Fehlers wird der Kanal wieder Aktiv geschaltet ( und Testet dann direkt noch mal...) Erst wenn ich de…

  • Benutzer-Avatarbild

    Komfortorientiertes Fahrwerk

    MEKak - - [5E] - Fahrwerke

    Beitrag

    Hinten ist bei den KW SC halt echt doof wenn man hier die Stufen ändern will, du kannst hier nur den Dämpfer wieder ausbauen und dann einstellen. Mit der Höhe hinten ändern ist es fast genau so unglücklich. Klar man dann den Federteller Festkleben oder Schrauben an die Karosse, dann würde es besser gehen mit der Höhe. Bilstein macht dies aber etwas besser wie ich finde. An der VA kann man ja ohne Probleme das Setup im Nachgang einstellen.

  • Benutzer-Avatarbild

    Komfortorientiertes Fahrwerk

    MEKak - - [5E] - Fahrwerke

    Beitrag

    Ich hatte bei meinem Golf auch eine andere Höhe eingetragen. Gibt nur mit Vergleichsgutachten. Hatte 20mm weniger am Ende eingetragen bekommen. Wichtig zu wissen ist das nur mit der im Gutachten genannten Höhe (345mm) du den Komfort hast den man sich erhofft... Je tiefer desto härter... Die Dämpfer hinten muss man wenn man Komfort haben will 3 bis 4 Stufen weicher machen. Vorne auch, aber da kommt man so ja leicht dran. Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Komfortorientiertes Fahrwerk

    MEKak - - [5E] - Fahrwerke

    Beitrag

    335 bzw 330mm sind aber nicht die TÜV / Gutachten Höhe ;-) Beste Grüße Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Dann ist es kein Problem, egal woran man es anschließt. Da das Prüfsignal ganz am Anfang kommt. Dies kann man ggf über VCDS einstellen aber ich habe für das Steuergerät leider den Zugriffscode nicht um dies anzupassen. Jetzt muss ich mir wohl ein Relais bauen. Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    So heute mal getestet. Ist aber hier genau das gleiche. Erst wenn der Fehler gelöscht ist geht es, sobald ich aber das auto aus mache und nach 20 min wieder an mache ist der Fehler wieder da und der Kanal deaktiviert. Tolle Wurst Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Ich werde es mal testen morgen und berichten. Besten Dank Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Ja so hatte ich es auch gelesen. Aber wenn ich diesen am Sub mit anschließe ändert dies ja auch die Impedanz. Testen werde ich es trotzdem einmal. Gesendet von meinem BLA-L29 mit Tapatalk

  • Benutzer-Avatarbild

    Ich habe jetzt mal einen Aktiv Subwoofer angeschlossen. Habe aber folgendes Problem: Ich habe den Aktiv Sub über High Level in Angeschlossen. Habe dies vom Tieftonlautsprecher vorne Links abgegriffen. Wenn ich das Auto Starte bekomme ich folgenden Fehler im VCDS: 0592 - Tieftonlautsprecher vorn links B105F 11 [143] - Kurzschluss nach Masse [Neue Funktion! Erweiterte UDS Fehlercode Informationen werden nur von der aktuellen Hardware-Generationen unterstützt.] Warnleuchte EIN - bestätigt - geprüft…

  • Benutzer-Avatarbild

    Tieferlegungsfedern Sportline von Eibach

    MEKak - - [5E] - Fahrwerke

    Beitrag

    Wurde es mal getestet wenn man vorne leicht hoch bockt? Also die Federn etwas entlasten. Aber nicht ganz entlasten. Wenn es dann weg ist liegt es an den Federn wenn nicht eher die Domlager Gesendet von meinem BLA-L29 mit Tapatalk

Alle Foren als gelesen markieren

Ungelesene Beiträge Alles als gelesen markieren