ANZEIGE

Suchergebnisse

Suchergebnisse 1-40 von insgesamt 859.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    Hab mir die TPI gerade mal durchgelesen. Hier steht nur das der Ereignisspeicher den Eintrag „U010300: Kommunikation mit Wählhebelmodul verloren“ enthält, aber nicht explizit das DSG Steuergerät. Zusätzlich kann noch im Lenksäulensteuergerät der Fehler B116229 enthalten sein. Wenn die Meldung auftritt und Du sie dokumentieren kannst, sehe ich hier kein Problem das es Kulanzfähig ist. Gruß Michl

  • Benutzer-Avatarbild

    H&R Monotube -normale Version-

    MichlRS - - [5E] - Fahrwerke

    Beitrag

    Ich habe hier gar nichts verglichen. Lediglich bemerkt das es aufgrund der verwendeten Materialien beim KW keinerlei Probleme mit Rost gibt, und das ist auch beim V1 so. Zumindest am Vorderachsdämpfer, da der von der Hinterachse ja lackiert ist. Gruß Michl

  • Benutzer-Avatarbild

    H&R Monotube -normale Version-

    MichlRS - - [5E] - Fahrwerke

    Beitrag

    Naja, man sollte es halt etwas konservieren, sonst sieht es nach einem Winter nicht mehr gut aus. Deswegen Wachs drauf und es ist nach fünf Jahren noch schick. Beim A1 meiner Frau hab ich das so gemacht und alles war gut. Für ihren neuen GTI gab es jetzt das V3 von KW, da hast solche Probleme natürlich nicht. Aber von der Funktion her sind die H&R Fahrwerke schon auch erstklassig. Gruß Michl

  • Benutzer-Avatarbild

    Richtig, wenn der Achskörper hinten nicht gelöst wurde zum Fahrwerkseinbau, ändert sich am Achsversatz nichts. Gruß Michl

  • Benutzer-Avatarbild

    Dann wird aber der Ölwechsel auf Festintervall laufen, obwohl laut Servicenachweis ein Ölwechsel flexibel durchgeführt wurde. Könnte man aber noch umstellen. Gruß Michl

  • Benutzer-Avatarbild

    RS245

    MichlRS - - [5E] - Allgemeines

    Beitrag

    @Bikerbodo Was wird denn beim TÜV gemessen was mit dem fehlenden MSD zu tun hat? Gruß Michl

  • Benutzer-Avatarbild

    Laut dem Servicenachweis wurden im November nur die Zusatzarbeiten und der erweiterte Inspektionsumfang durchgeführt, keine Inspektion. Es wäre also die restliche Historie interessant um hier genaueres zu sagen. Gruß Michl

  • Benutzer-Avatarbild

    @Marsu Bei dem Motor und deren AGR‘s von denen dein Kumpel da erzählt geht es aber um einen anderen Motor, den EA189. Dein Motor ist vom Grundmotor ein EA288 und hat ein anderes AGR-Ventil. Gruß Michl

  • Benutzer-Avatarbild

    @Hubee Ging mir am Donnerstag ähnlich, 20 Minuten im Regen gestanden um den Wasserperlen zuzuschauen.

  • Benutzer-Avatarbild

    @Rey Öldruckerhöhung für Motoreinlauf aktivieren! Gruß Michl

  • Benutzer-Avatarbild

    Man kann den Sturz an der Vorderachse zwar nicht einzeln einstellen, aber man kann ihn ausmitteln. Dies geschieht durch verschieben des Aggregateträgers und würde sich hier durchaus anbieten. Allgemein zum Protokoll kann ich nur sagen, so würde ich ein Auto nie rausgeben. Ich stelle das Fahrzeug ( Kundenfahrzeug mit originalem Fahrwerk, Sturz HA/ Spur v/h ) mit einer Toleranz von maximal +/-2 Minuten zum Einstellwert ein. Gruß Michl

  • Benutzer-Avatarbild

    Ich vermute das Geräusch kommt vom Wategate, dieses steht beim Kaltstart offen damit die Abgase direkt zum Kat geführt werden um ihn schneller zu erhitzen. Ich höre mir das mal bei meinem an, aber ich würde sagen es ist normal. @new009 Und mach Dich doch nicht verrückt deswegen,solange nichts leuchtet nutze den Wagen ganz normal, hast doch Garantie. Wenn ja was sein sollte gibt es halt einen neuen Motor. Gruß Michl

  • Benutzer-Avatarbild

    Öltemperatur RS245

    MichlRS - - [5E] - Allgemeines

    Beitrag

    Zitat von DaFunk: „<a href="http://octavia-rs.com/index.php/user/22700-dmxforever/">@dmxforever</a> Ok komisch bei mir im Handbuch steht für den RS 245 nur das 50800 drin. Aber wenn du was aktuelles hast wird es wohl stimmen <img src="http://octavia-rs.com/wcf/images/smilies/smile.png" alt=":)" />“ Haben meiner Frau den GTI Performance gekauft und bei dem steht es auch in der Bedienungsanleitung das man 50800 oder 50400 im Longlifeintervall fahren kann. Hab jetzt aber nach 1500km das Öl gewechse…

  • Benutzer-Avatarbild

    An den Dichtflächen ist sie definitiv fester. Fühlerlehre wäre ideal. Weiß gar nicht ob hier in den Unterlagen noch ein Wert angegeben ist, müsste ich mal nachschauen wenn ich nächste Woche wieder arbeiten bin. Gruß Michl

  • Benutzer-Avatarbild

    Er hat von roten Fett außen an den Gummitüllen gesprochen, das ist die Dichtmasse zwischen Zylinderkopf und Ventildeckel. @Rey Wenn Du das Bild von der Zündspule im Beitrag 43 groß machst kannst Du es gut sehen. Gruß Michl

  • Benutzer-Avatarbild

    Das ist kein Fett, das ist die Flüssigdichtung zwischen Zylinderkopf und Ventildeckel. Gruß Michl

  • Benutzer-Avatarbild

    octavia-rs.com/index.php/attac…6f5e771978d20eb78e405443a An dem Steg von der Dose den ich gekennzeichnet habe müsste ein Entlüftungsloch sein, dieses einfach mal zuhalten und wenn dann das Pfeiffen weg ist, brauchst eine neue Entlüftung. Gruß Michl

  • Benutzer-Avatarbild

    @AstraG209 Hier wäre es interessant wann dein Bekannter das Update bekommen hat. Es gibt mittlerweile einen geänderten Softwarestand zum Update nachdem es mit dem ersten diverse Probleme gab. Vielleicht haben sie dann den aktuellen Softwarestand aufgespielt. Zwecks dem Spritverbrauch kann ich dir soviel sagen, das die Kunden die einen Mehrverbrauch durch das Update beanstandet haben, ein Fahrtenbuch über drei Tankungen auferlegt bekommen haben. „Wenn“ diese dann nach drei Tankungen wieder in die…

  • Benutzer-Avatarbild

    Das könnte natürlich alles mögliche sein, hier hilft nur Datenspeicher auslesen und dann weiter schauen. Vieles sind Folgefehler, es sind also nicht fünf Sachen die jetzt auf einmal kaputt gegangen sind. Wir hatten schonmal ein abgefressenes Kabel vom Raddrehzahlsensor, da leuchtet auch alles mögliche im Kombi auf. Gruß Michl

  • Benutzer-Avatarbild

    @badworseme Mir ist es ehrlich gesagt zu mühsam Dir hier etwas zu erklären was meine tägliche Arbeit ist, über die Du anscheinend alles weißt. Ich mache auch die Kundenbetreuung von Nora-Kunden bei uns im Haus und sehe daher täglich wie gut andere Werkstätten bei diesem Thema aufgestellt sind. Und wer mit einer Durchgangsprüfung ein intaktes Kabel attestiert, hat schon verloren. Wenn bei einem Kabel mit 50 Litzen vier noch intakt sind, ist die Durchgangsprüfung i.O., das Kabel knickt unter Last …

  • Benutzer-Avatarbild

    Sorry, da muss ich schmunzeln. Das bekommen selbst manche Meister nicht gebacken. Wenn ich natürlich drei Kabel habe die vom Poti ohne eine Abzweigung zum MSG gehen, mag das stimmen, aber sobald eine gemeinsame Gebermasse oder Stromversorgung besteht, wird es nicht mehr so einfach. Und rein nach Kabelfarben zu messen ist eh sinnlos, da man ja nicht sicher sein kann ob sie bis zum MSG die gleichen bleiben. Wer viel misst, misst Mist! Gruß Michl

  • Benutzer-Avatarbild

    Die Werkstatt hat halt auf die Erstzulassung geschaut, aber die deckt sich bei Fahrzeugen die nach dem Modelljahreswechsel im Kalenderjahr gefertigt werden halt leider nicht mit dem Modelljahr. Erstaunlich das Werkstätten die KFZ-Reparaturen anbieten dies nicht wissen. Aber von diesem Anbieter für Scheibenreparatur/-wechsel haben wir in der Werkstatt schon ganz andere Dinge gesehen. Ich würde die korrekte Originalscheibe verbauen lassen. Gruß Michl

  • Benutzer-Avatarbild

    Also die Stromlaufpläne vom CEGA haben mit denen vom CCZA mal nichts gemein. Hier sollte auf jeden Fall die Verkabelung geprüft werden. Ich würde empfehlen die Wellrohrummantelung des Motorkabelstrangs im Bereich Anlasser mal zu öffnen, diese beschädigt dort oft die Isolierung der Kabel. Ist dort optisch nichts feststellbar, dann sollte der Kabelstrang zum Poti durchgemessen werden, aber das sollte jemand machen der davon Ahnung hat. Also am besten ein Diagnose- oder Servicetechniker. Gruß Michl

  • Benutzer-Avatarbild

    Also ich habe die Downpipe jetzt auch schon fast 15000km drin und hatte letzte Woche den Fehler auch im Datenspeicher. Motorchecklampe hat nicht geleuchtet und der Fehler war einmal abgelegt. Mal abwarten was passiert. Gruß Michl

  • Benutzer-Avatarbild

    RS245

    MichlRS - - [5E] - Allgemeines

    Beitrag

    @Hellblau RS FL: 5Q0 253 209 GK RS245: 5E0 253 209 A Die RS245 Anlage ist also bis auf die Downpipe die gleiche wie beim RS230. Gruß Michl

  • Benutzer-Avatarbild

    RS245

    MichlRS - - [5E] - Allgemeines

    Beitrag

    Ganz normal beim Händler. Wenn ich morgen dran denke schau ich mal nach der ET-Nummer. Gruß Michl

  • Benutzer-Avatarbild

    RS245

    MichlRS - - [5E] - Allgemeines

    Beitrag

    @Hellblau Wie kommst Du darauf das es den MSD nicht einzeln geben soll? Gruß Michl

  • Benutzer-Avatarbild

    Komfortorientiertes Fahrwerk

    MichlRS - - [5E] - Fahrwerke

    Beitrag

    Aber mit einem gepfefferten ist das was er vor hat definitiv nicht machbar, was die Höhe betrifft. Das StreetComfort wäre doch genau das was er sucht. Und wenn er dann halt 1cm tiefer als Serie ist wird er das im Alltag bestimmt nicht merken. Gruß Michl

  • Benutzer-Avatarbild

    Öl Verbrauch RS TSI

    MichlRS - - [5E] - Allgemeines

    Beitrag

    Zitat von badworseme: „Ich meinte, ob die Toleranzgrenze von VW niedriger geworden ist. In meinem 1Z steht denke ich in der Bedienungsanleitung ein Ölverbrauch von 1,5L/1000km als normal drin. Wenn jetzt nur noch 0,5 drin stehen hätten die ja die Grenze reduziert. Das wären…“ Habe vor 15 Jahren schon Ölverbrauchsmessungen gemacht, der Grenzwert war damals schon 0,5l/1000km. Gruß Michl

  • Benutzer-Avatarbild

    Zitat von JimRockford: „Zitat von criz: „AGR geht vor... dem Update kaputt....“ Echt? Was ist deine Quelle?“ Hier , ich nehme gern mich als Quelle. Wir haben auch vor dem Update schon regelmäßig AGR-Kühler verbaut, teilweise mit Wartezeit, da VW auch da schon Lieferschwierigkeiten hatte. Und ich werde nicht von VW gefördert oder so um solche Dinge zu sagen oder hier zu schreiben. Es gab auch Probleme mit dem Update, das möchte ich gar nicht bestreiten, aber mir ist zumindest bei uns, kein Fall b…

  • Benutzer-Avatarbild

    Naja, so weit ist die Frankenmetropole von der im Schwabenländle ja nicht entfernt! Gruß Michl

  • Benutzer-Avatarbild

    Na dann mal Glückwunsch und allzeit knitterfreie Fährt. @impgee Dann werde ich mal die Augen offen halten in Nürnberg! Gruß Michl

  • Benutzer-Avatarbild

    Gaspedal ausbauen

    MichlRS - - [5E] - Allgemeines

    Beitrag

    @be_happy890 Um dann festzustellen: Ups, kaputt! Der richtige Weg für einen Mechatroniker wäre vorher in den Reparaturleitfaden zu schauen. Gruß Michl

  • Benutzer-Avatarbild

    Das mag schon sein, aber der Threadersteller hat das Problem ja dauerhaft und bei niedriger Drehzahl. Und dann müsste das ja auch bei anderen nachvollziehbar sein, und das habe ich bei meinem noch nicht feststellen können. Gruß Michl

  • Benutzer-Avatarbild

    octavia-rs.com/index.php/attac…6f5e771978d20eb78e405443a

  • Benutzer-Avatarbild

    @koeksal Da gebe ich Dir recht, nachvollziehbarer wäre es wenn die Laufleistung die entscheidende Begrenzung wäre und nicht wie in deinem Fall die Zeit. Allerdings kann ich so auch nicht beurteilen was bei deinem Fahrzeug speziell codiert ist. Fakt ist, das sich auch bei uns immer noch einige Mechaniker schwer tun mit der Serviceintervallgeschichte, erst recht dann, wenn es von der Norm abweicht. Gruß Michl

  • Benutzer-Avatarbild

    Zitat von der_gmuender: „Wow das ist ja echt mal heftig.... Hat dich dein Käufer bei Bestellung darauf hingewiesen ? Gesendet von meinem SM-G950F mit Tapatalk“ Auf was hätte er ihn denn hinweisen sollen, der wusste da selber noch nicht das zwei Monate später das Auto in der Konfiguration Diesel/Schalter nicht mehr bestell- oder lieferbar sein wird. Gruß Michl

  • Benutzer-Avatarbild

    Naja, wenn Du mit Festintervallöl fährst hättest ihn auch umcodieren lassen sollen. Dann wäre der Ölwechsel im Mai oder bei 16500km fällig. Gruß Michl

  • Benutzer-Avatarbild

    Welchen Sensor hast Du denn getauscht? Wo sitzt der? Gruß Michl

  • Benutzer-Avatarbild

    Wird wohl die Glühkerze durch sein! Gruß Michl

Alle Foren als gelesen markieren

Ungelesene Beiträge Alles als gelesen markieren