ANZEIGE

Suchergebnisse

Suchergebnisse 1-40 von insgesamt 72.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Benutzer-Avatarbild

    DashCam

    Tobaran - - PC / Consolen / Media

    Beitrag

    Zitat von Pushy: „BGH lässt Dashcam-Aufnahmen vor Gericht als Beweis zu Ich denke in Fällen, wo die einfache Beweisführung nicht möglich ist - und ich behaupte im Strassenverkehr ist es das zu 90% nicht - ist es ein entscheidender Vorteil. Sollte es allerdings missbraucht werden, wäre es widerum schlecht. Wer will das schon Überprüfen, wer wann wo und wie gefilmt wurde. Andererseite kann das aber auch überall passieren. Beispiel: Selfies auf nem Konzert und man steht hinter der Person. Schon ist…

  • Benutzer-Avatarbild

    Also Fakt ist hier aber auch, das die Batterie ziemlich runter ist. Zwei Wochen rumstehen macht meiner ohne Probleme mit, und die Standheizung springt dann noch an- und dann auch der Motor. Wenn die Standheizung von Werk ist, sollte die Batterie etwas grösser sein. Ich hab Sie beim letzten Mal nachrüsten lassen, weil es ein Lagerfahrzeug war, ich aber die Standheizung wollte. Leider viel Geld für die Standheizung bezahlt, aber die Batterie wurde nicht gewechselt. Gab natürlich recht schnell Prob…

  • Benutzer-Avatarbild

    Zitat von djduese: „Es reagiert auf das Öffnen der Tür. Der Octavia hat doch Safelock nur verbaut, wenn auch eine Alarmanlage vom Werk aus verbaut ist. Mir ist bisher noch kein Octavia 3 bekannt, der Safelock hat und keine Alarmanlage verbaut hat.“ Danke.... dann hab ich wohl den ersten...... Der Vorgänger hatte es drin und der war nicht so vollgepackt. Ich war schon erstaunt, als ich die Innenbeleuchtung auf LED gewechselt habe und dabei feststellte, das hinter den Aussparungen für die Innenrau…

  • Benutzer-Avatarbild

    Zitat von djduese: „Welche Notöffnung? Wenn deine Türen von innen nicht zu öffnen sind, dann hast du die Alarmanlage vom Werk aus. Ich glaube 2x abschließen drücken, dann ist safelock für dieses Mal deaktiviert. Weiß es aber ni HT genau. Steht dazu nichts in der Bedienungsanleitung?“ Sorry, aber das war nicht die Antwort auf meine Frage.... Ok, ich tausche das Wort Notöffnung gegen Safelock. Aber nochmal, reagiert diese freigeschaltete Alarmanlage auf das blosse Hebel ziehen oder auf das tatsäch…

  • Benutzer-Avatarbild

    @Alarmanlage Wie muss denn die Notöffnung dafür eingestellt sein? Bei mir ist es so, das die Tür auch von innen nicht geöffnet werden kann, wenn das Auto verriegelt ist. Reagiert er auf die Türsensoren oder auf den Versuch, das man am Griff zieht? Gesendet von iPad mit Tapatalk

  • Benutzer-Avatarbild

    Dann erzähl uns doch mal genau wie Du das gemacht hast..... Gesendet von iPad mit Tapatalk

  • Benutzer-Avatarbild

    DashCam

    Tobaran - - PC / Consolen / Media

    Beitrag

    Zitat von silverR1racer: „Hab mir im September die iTracker mini0806-s gekauft, bin super zufrieden Einziger Wermutstropfen ist, dass es jetzt eine neue Version mit systemintegrierter Heckkamera gibt iTracker Mini 0906 Auto Dash Cam, iSPECLE 1080P HD Dual fahren Video Recorder Mini 0906 Dashboard Kamera mit GPS, Sony Night Vision Exmor Sensor, G-Sensor, Loop Record, CPL Filter, in Cams für Autos vorne und hinten: Amazon.de: Auto“ sieht ganz gut aus, Preis wäre auch ok und überwacht dann vor…

  • Benutzer-Avatarbild

    DashCam

    Tobaran - - PC / Consolen / Media

    Beitrag

    Hier ist ja mittlerweile mehr als ein Jahr vergangen.... bin gerade mit der Suchfunktion hierdrauf gestossen und würde das Thema gern nochmal aufgreifen- nun meine Frage: Kennt einer die Dashcam Toguard CE20 mit GPS? - oder sollte man da eher die Finger von lassen? Mir ist besonders die Parkpilot bzw Parkplatzüberwachung mittels Bewegungsfunktion wichtig. Als nächstes- ich würde die gerne unter der Originalkamera anbringen ohne durch die ganze A-Säule Kabel zu legen. Ist ein Anschluss am Panoram…

  • Benutzer-Avatarbild

    Ich hatte mal irgendwo gelesen das es möglich ist die automatische Abschaltzeit des Lane-Assist hoch zu setzen. Normal geht der ja nach 12 Sek. aus, wenn man nicht das Lenkrad minimal bewegt. Oder kann man da die Empfindlichkeit etwas anders einstellen? Ich hab auf Langstrecke einen sehr ruhigen Fahrstil und gerade in Holland bei 130kmh meckert er dann oft, das ich wieder die Lenkung übernehmen soll obwohl ich immer eine Hand am Steuer habe. Das nervt ziemlich. Gesendet von iPad mit Tapatalk

  • Benutzer-Avatarbild

    Zitat von andy_rs: „besteht eine Chance, dass ich bei mir nur mit MQB_B_MFK ohne ACC wenigstens den Spurhalteassistent unter 65km/h nutzen kann?“ ....das wäre ja wenigstens mal ein Teilerfolg. Weiss einer wie man das programmiert (möglichst noch über obdeleven)? Andernfalls muss ich mir mal ein VCP von nem Kumpel leihen. Gesendet von iPad mit Tapatalk

  • Benutzer-Avatarbild

    Ich hab meinen VFL im Januar 2017 bekommen - woran kann ich erkennen oder auslesen (nur obdeleven zur Verfügung) welche Kamera drin ist bzw ob der Datensatz stimmt? Äusserlich sichtbar ist es definitiv die große. Gesendet von iPad mit Tapatalk

  • Benutzer-Avatarbild

    Zitat von ngolwe: „Weil mir das nach einem etwas umfangreicheren Thema klingt, hier gefühlt noch nicht alles gesagt wurde und sich mindestens ein Moderator schon darüber beschwert hat “ Ich fänd das auch besser, wenn wir das irgendwo besprechen können, z.B neuer Thread. Mich interessiert z.b. wie ich feststellen kann, ob es eingebaut ist und ob es funktioniert bzw wie es aktivierbar ist. Zumal ich es laut Info haben sollte. Gesendet von iPad mit Tapatalk

  • Benutzer-Avatarbild

    Zitat von Kusi_Schweiz: „Mal 2 komplette andere Themen... Der Seat Leon hat einen "Emergency Assitent", welcher das Fahrzeug automatisch bis zum Fahrzeugstillstand bremst, falls der Fahrzueuglenker nicht eingreift. Nun habe ich ein Video gesehen dass dies der Octavia auch hat, nur habe ich dies in meiner Bedienungsanleitung nirgends gefunden sowie funktioniert dies bei mir auch nicht. Wurde dies erst ab einem bestimmten Modelljahr eingepflegt? “ Genaus DAS hat mir mein Freundlicher vor einem Jah…

  • Benutzer-Avatarbild

    Frohe Weihnachten erst mal. Ich hab meinen 5E jetzt genau ein Jahr. Immer wieder passiert es (ca 10-15 mal seit ich den Wagen habe) das von jetzt auf gleich alle gespeicherten Senderlisten im Columbus weg sind. Unterspannung ist es nicht- der Wagen würde dies ja auch anmeckern und er steht selten mal länger als einen Tag. Ich hab bei meinem Freundlichen schon angefragt, ob da ein Fehler bekannt ist, aber das ist es wohl nicht.... naja, ob die das zugeben würden ist eine andere Sache. Und solche …

  • Benutzer-Avatarbild

    Codierungen am 5E RS

    Tobaran - - [5E] - OBD Codierungen (Infoforum)

    Beitrag

    Danke....jetzt hab ichs. Und nun weiss ich auch wieder, warum ichs noch nicht einprogrammiert habe. Die Warnung betrifft das MJ2016. Meiner ist im Januar gekauft, also hab ich ein MJ2016. Da ich den VRS Mode benötige und fast ständig auf individuell fahre, lass ich da besser die Finger von.

  • Benutzer-Avatarbild

    Codierungen am 5E RS

    Tobaran - - [5E] - OBD Codierungen (Infoforum)

    Beitrag

    Zitat von airwolff: „ahh das wusste ich nicht, habe sie gerade gefunden. vielen dank... scheint ja evtl nicht ohne zu sein. ist halt die frage wie es bei dem neuen FL amundsen reagiert?! :)“ Unter welchem Punkt hast Du das gefunden? Ich wollte mich da auch mal dran wagen, da mir das sehr sinnvoll erscheint, finde aber dazu nichts in der OneNote. Bin offensichtlich blind....oder hab ich eine (zu) alte Version der OneNote? (17.02.17) @djduese falls Du wesentliche Änderungen an der OneNote vorgenom…

  • Benutzer-Avatarbild

    Beim selben Modell? Das wird doch gar nicht mehr geliefert?... Naja, ich kann die Empfangsverbesserung nicht bestätigen (leider). Gerade im Sauerland ist mir aufgefallen, das dann oft gar kein Empfang mehr da ist. Das Problem könnte natürlich auch die Ladehülle sein. Galaxys haben den qi-Empfänger ja eingebaut und man muss nicht extern nachhelfen. Vlt schirmt die externe qi Hülle gleichzeitig die induktive Einkopplung des Empfangs ab.

  • Benutzer-Avatarbild

    Also ich hab jetzt ein halbes Jahr Erfahrung hinter mir mit der Torro Hülle und Iphone 6s. Ich kann nicht klagen. Ab und an muss man mal das Iphone nach rechts schieben, wenn es zu sehr nach links gerutscht ist, aber das ist völlig normal. Beim Wechsel auf Iphone 7 brauchte ich jedoch eine neue Hülle, da die Kameraaussparung nicht mehr passte. Torro baut nicht für das Iphone 7, also hab ich bei Amazone einen Vergleichshersteller genommen. Die Hülle ist absolut baugleich, nur ohne das Büffelzeich…

  • Benutzer-Avatarbild

    Ich solls angeblich auch haben, aber das System hat das noch nie bemeckert. Selbst dann nicht, wenn ich mich bewusst ruhig verhalte. Ich hab auch keinen Menüpunkt gefunden und würde es mir ggfs auch gern freicoden. Ein Bekannter hat das und bei dem läuft das ziemlich gut.

  • Benutzer-Avatarbild

    Sorry, ich hatte nicht nach dem Regenschliessen im Forum gesucht, sondern hatte es nur in der OneNote gefunden. Daher war ich nicht davon ausgegangen das die Hardware anders ist und nicht mehr passt. Warum macht man so etwas? Ich war immer sehr zufrieden mit dem Regenschlissen im 1z.

  • Benutzer-Avatarbild

    Problem - Frage: Ich hatte ja bei der letzten Codierung über obdeleven das Regenschliessen aktiviert. Beim letzten Schauer hatte ich das Sonnendach aufgeklappt stehen, leider ist dieses nicht zugefahren. Und es hatte leider richtig geregnet- funktioniert das Regenschliessen nicht oder kann man da viel falsch machen? Die Codierung wurde angenommen, danach hatte ich im BC-Menü auch den Haken Regenschliessen, den ich dort noch aktiviert habe. Mich wundert eh das ich dies erst "coden" muss. Beim 1z …

  • Benutzer-Avatarbild

    Bei einem Amundsen mit DAB hast Du einen separaten Antenneneingang nur für DAB auf dem kein Plus geschaltet ist. Hast Du zu dem Verstärker dann auch eine separate Leitung und kannst das dort einkoppeln?

  • Benutzer-Avatarbild

    Also ich habe ebenfalls ein Amundsen damals aus nem Yeti in meinen 1z von 2013 einbauen lassen wegen dem Dab. Es ging nur mit externer Antenne. Die Antenne muss eigenständig aktiv sein, das Amundsen gibt angeblich keine Versorgungsspannung über die Antennenleitung raus. Also externe Antenne, plus drauf, gut wars. Einprogrammiert hat mir das mein Freundlicher.

  • Benutzer-Avatarbild

    Du kannst mal die Einlagehülle rausnehmen. Das ist nur ein Gummi..... kontrollier es mal. Wenn es nicht mehr lädt, vermute ich, das bei Dir mind. eine Spule der unter dem Gummi liegenden Ladespulen defekt ist.

  • Benutzer-Avatarbild

    DAS klingt endlich mal vernünftig..... ich warte genau auf so eine Antwort von denen.

  • Benutzer-Avatarbild

    Das ist in der Werkstatt nicht passiert- ich war dabei, hab aber nicht gesehen was der Tester genau ausgegeben hat. Der Werkstattmann sagte, da müsse er sich erst mal erkundigen, das könnte ja schliesslich nicht sein.....

  • Benutzer-Avatarbild

    Also ich muss echt sagen, das mich der Entwicklungsstand bei Start Stop echt überrascht hat. Das Neustarten geht recht zügig. Was nicht gut geht ist das direkte beschleunigen danach. Es braucht mind. 1 zusätzliche Sekunde bis die DSG Kupplung reagiert. Wenn man an der Ampel steht und mal neben einem jemanden "abziehen" muss, weil man z.B. danach auf dessen Spur will, dann sollte man das System vorher deaktivieren. DAS klappt nämlich sonst nicht..... Ansonsten bin ich mit dem System eigentlich se…

  • Benutzer-Avatarbild

    Naja, ich habs denn noch etwas anders gemacht. Ich musste eh nochmal ins Autohaus. Ich hab da freundlich gesagt, das ich mir wieder etwas zum auslesen geholt habe und da ein "Defekt" angezeigt wird, ich mir das aber bei einem neuen Auto nicht vorstellen könnte. Ob man den Wagen mal eben an Tester hängen kann um das zu verifizieren oder auch nicht. Mein Freundlicher war da sehr freundlich und hat das eben gemacht.... Und dabei kam leider raus, das OBDeleven richtig angezeigt hat. Ich mach da gege…

  • Benutzer-Avatarbild

    Ok- Fehler im Fehlerspeicher heisst nicht, das es ein Fehler ist? Wie kommt der denn dann da rein und wieso steht der permanent an? Wie der Name schon sagt- Fehlerspeicher! Mit der Freigabe und Kostenaussage zur Reparatur von Dir bin ich einverstanden. Allerdings hab ich als Kunde auch Rechte und der Händler hat Pflichten! Wenn mir ein Artikel verkauft wird, der nicht 100% fehlerfrei ist, ist dies ein Mangel und ich habe das Recht auf Nachbesserung. Bleiben wir mal bei dem offensichtlichen Fehle…

  • Benutzer-Avatarbild

    ....ja. Der Acc Fehler wurde mir kurz im Display angezeigt - aber das ist ja erstmal erledigt. -der Klimaanlagensensor zur Luftgüte vermutlich nur bei entsprechendem Betrieb. Da merkt mans dann über die Funktion, denke ich mal. -den Canbus Fehler- da weiss ich nicht was es ist. Und Du meinst, weil ich es nicht merke, ist es auch nicht vorhanden? Dann frag ich mich, warum die Fehler überhaupt in einem Steuergerät gespeichert werden. Das wäre ja dann unnötig. Wenn überhaupt, hätte mein Freundliche…

  • Benutzer-Avatarbild

    Verstehe..... Gateway ist aber Can-Bus oder hab ich da ne falsche Auffassung? Also Fehler vorhanden -ja. Aber ich hab jetzt nicht genau nachgefragt was da bei denen steht und was es im einzelnen bedeutet. Werd ich nachfragen- aktuell warte ich ja noch auf Antwort von meinem Freundlichen, seit etwa 2 Wochen.

  • Benutzer-Avatarbild

    @fireball Das hatte ich Anfangs auch so vermutet. Daher hab ich den Wagen mal "offiziell" beim Freundlichen auslesen lassen. Die Fehler wurden dort bestätigt -sind also real vorhanden. Man konnte sich das nicht vorstellen und möchte nun erstmal schauen, ob es da von Werk schon Fehlerkommentierungen und Anweisungen dazu gibt, wenn nicht - habe ich Pech gehabt und man würde "nichts" machen. Den vermeintlichen ACC Fehler ignorier ich erstmal. Er hat vor 700km noch einen abgelegt, aber das scheint n…

  • Benutzer-Avatarbild

    Danke, den hatte ich schon gefunden, wusste nur nicht das Du den meinst, weil da nichts von elektrischer Ölpumpe steht. Aber zu den Temperaturen scheint es ja dann wohl alles noch recht "normal" zu sein. Also ich bekomme meinen Wagen etwa auf 99 Grad runter, nachdem ich zu Hause angekommen bin. Das fand ich jetzt erst mal sehr viel. Aber es scheint ja wohl beim 5e so normal zu sein.

  • Benutzer-Avatarbild

    Die Antwort finde ich ja mal sehr qualifiziert. Contra: Wie gut das die meisten Autohäuser und Werkstätten leider die Zeit und Zukunft verschlafen haben und statt reinen Mechanikern auch mal KFZ- Mechatroniker ausbilden, die solche Probleme beheben. Nicht nur ich (als Besitzer des Autos) bin Laie, sondern viele Autohäuser sind mit dem Technikthema leider auch überfordert. Und da ich bei meinem letzten RS (1z) eine Menge Probleme hatte, habe ich mir gesagt, ich werde diesmal anders an die Situati…

  • Benutzer-Avatarbild

    Also mittlerweile sind es knapp 2000 Km. Der Luftgütesensor ist immer noch defekt. Dazu bisher keine Antwort oder Reaktion vom Freundlichen. Des weiteren habe ich einen undefinierbaren Fehler im Can-Bus. bfb564bcaefb9ccd44089fee60130f9b.jpg Weiß einer was das ist oder sein könnte und wie man damit um geht?

  • Benutzer-Avatarbild

    Also ich hab jetzt lange gesucht...... das hatte ich auch beim ersten Mal schon. Ich finde diesen Thread nicht..... kannst Du bitte mal den Link dahin posten.

  • Benutzer-Avatarbild

    Die Start-Stop ist ja auch so "intelligent", das Sie sich bei Unterspannung oder auch bei der DPF-Reinigung selbst deaktiviert, warum dann nicht auch bei über 100 Grad? Kann man das evtl im Coding anpassen? Also es ist schwer den Wagen unter 95 Grad zu bekommen, wenn er einmal über 100 war und dauert sehr lange, obwohl wir noch recht kühle Außentemperaturen haben.

  • Benutzer-Avatarbild

    Software Optimierung ist quasi nen Tuning oder was genau meinst Du damit? Ist damit die Temperatur gesunken oder anders geworden? Und was genau ist das für ein Öloptimierer? Additiv?

  • Benutzer-Avatarbild

    Hallo zusammen..... ich hatte schon gesucht aber keine passenden Antworten gefunden. Ich fahre einen neuen 5e Diesel und habe jetzt etwa 1600 km abgespult. Davor hatte ich den 1z Diesel. Als ich den 5e abgeholt habe, hatte ich trotz sehr moderater Fahrweise das Öl bei 117 Grad. Mein Freundlicher sagte, das sei völlig normal und gibt sich. Aktuell geht meine Öltemperatur bei etwa 120 kmh auf 105-110 Grad. Das finde ich reichlich hoch. Ich wohne etwa 1,5 km von der Autobahn weg. Dieser Weg reicht …

  • Benutzer-Avatarbild

    Ich frag mal nach, was die da gemacht hatten. Aussage war, wir haben mal etwas mehr gegeben, versuchen Sie das mal, mehr geht aber nicht sonst blendet es den Gegenverkehr. Und ich hab mir die Einstellung nicht eingebildet um dem mal vorzubeugen. Aber ich glaube Euch auch, das die Dinger nicht elektronisch verstellt werden können. Es scheinen sich ja einige hier auch damit auszukennen.

Alle Foren als gelesen markieren

Ungelesene Beiträge Alles als gelesen markieren