ANZEIGE

[1Z] - Probleme, Fehler, Defekte

Probleme mit eurem Octavia II RS TFSI + TDI? Hier rein damit, vielleicht kann euch geholfen werden...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Danksagungen Zugriffe Letzte Antwort

Benutzer-Avatarbild

Ankündigung Neue Bilder für den Header

Wurmi -
9 +3 5.692
Benutzer-Avatarbild

gery79



ANZEIGE

Benutzer-Avatarbild

Angepinnt Abgaskontrollleuchte leuchtet dauerhaft.

hightower -
73 76.800
Benutzer-Avatarbild

Sunshinemaker

Benutzer-Avatarbild

Angepinnt "Sammelthread" CR TDI (CEGA) - Probleme, Defekte, Laufleistung etc.

08/15 -
72 26.971
Benutzer-Avatarbild

firefighter_1506

Benutzer-Avatarbild

Angepinnt "Sammelthread" PD TDI (BMN) - Probleme, Defekte, Laufleistung etc.

Overlord -
9 7.732
Benutzer-Avatarbild

paule_

Benutzer-Avatarbild

Angepinnt Pumpe-Düse-Element Octavia 2- Kulanz

Octagon -
505 +1 78.215
Benutzer-Avatarbild

Taxi-Driver

Benutzer-Avatarbild

Angepinnt Dieselpartikelfilter 110% voll ! Hilfe ! Wechsel !

Dori -
162 36.998
Benutzer-Avatarbild

VR170

Benutzer-Avatarbild

Angepinnt Probleme Dieselpartikelfilter

Maxx -
233 32.748
Benutzer-Avatarbild

08/15

Benutzer-Avatarbild

Glühkerze Zylinder 1 Fehler im Stromkreis

Delpeer86 -
3 184
Benutzer-Avatarbild

DaddelPapst

Benutzer-Avatarbild

Sensor Kühlwassertemperatur Octavia RS TDI Automatic

i0er -
3 141
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Diverse Fehlerspeichereinträge...

Battlemaster2 -
5 629
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

TFSI springt bei Wärme nicht an ( CCZA )

turtle_of_prey -
32 1.351
Benutzer-Avatarbild

turtle_of_prey

Benutzer-Avatarbild

Heckwischer ohne Funktion

redcat03 -
9 379
Benutzer-Avatarbild

redcat03

Benutzer-Avatarbild

Schiebedach Undicht

Sunshinemaker -
2 186
Benutzer-Avatarbild

Sunshinemaker

Benutzer-Avatarbild

Vibrationen druch defekte Stoßdämpfer??

Octi-RS-2011 -
17 4.167
Benutzer-Avatarbild

Bombarde

Benutzer-Avatarbild

Kupplung ruckelt beim Anfahren und beim Rückwärtsfahren

Eug3ne -
0 69

Benutzer-Avatarbild

Vibrieren / Luftgeräusche ab ca. 115 km/h - 170km/h

Micha_OG -
4 306
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Öldruckschalter defekt?

Savage94 -
0 90

Benutzer-Avatarbild

Octavia RS 2.0 TSI CCZA wird nur langsam warm

gasmonkey2017 -
2 182
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Elektrischer Fehler Kombiinstrument

SaschaH1989 -
18 3.835
Benutzer-Avatarbild

MiRo1971

Benutzer-Avatarbild

Ölverlust am / unter dem Turbolader

Micha_OG -
1 151
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Leidiges Thema: 2.0 TDI BMN 170 PS springt sehr schlecht an

Betzibub -
19 1.487
Benutzer-Avatarbild

qr50

Benutzer-Avatarbild

metallisches Quietschen beim anfahren/rückwärtsfahren

RogerRabbit -
53 16.662
Benutzer-Avatarbild

WarhoundS3

Benutzer-Avatarbild

Licht flackert nur ganz kurz

ChrisE -
1 119
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Motorrasseln/ Kratzendes Geräusch nach Kaltstart

Keulchen95 -
6 388
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Kurvenlicht (ASF) ohne Funktion-> Halterung gebrochen, Ersatzteile oder Basteln? Feuchtigkeit im Scheinwerfer

irongate984 -
3 293
Benutzer-Avatarbild

irongate984

Benutzer-Avatarbild

PDC probleme bei Regen

FrankW. -
5 1.286
Benutzer-Avatarbild

C3000

Benutzer-Avatarbild

Quietschen beim beschleunigen

Butzje -
0 96

Benutzer-Avatarbild

Leistungsverlust am '07er BWA

Blackwatcher -
9 551
Benutzer-Avatarbild

MichlRS

Benutzer-Avatarbild

Bremse ist fest

Tinitus -
9 419
Benutzer-Avatarbild

Tinitus

Benutzer-Avatarbild

Knacken an der Vorderachse

RS 91 -
6 340
Benutzer-Avatarbild

RS 91

Benutzer-Avatarbild

Lenkrad vibriert ab ca.100 km/ Hilfe

Homie -
8 511
Benutzer-Avatarbild

Leegmoorer

Benutzer-Avatarbild

Abgaslämpchen - Gemisch zu fett

Andi94 -
13 758
Benutzer-Avatarbild

turtle_of_prey

Benutzer-Avatarbild

CEGA 2.0 TDI Saugrohrklappenstellung unplausibel

badworseme -
66 9.032
Benutzer-Avatarbild

Nepu

Benutzer-Avatarbild

Led Tagfahrlicht ohne Funktion - - - Erledigt

MG1410 -
17 1.086
Benutzer-Avatarbild

yoshilein

Benutzer-Avatarbild

Fehlercode P0641 00: Stromkreis 5-V-Referenz 1

Paul -
5 681
Benutzer-Avatarbild

Paul

Benutzer-Avatarbild

RS/1Z: Fragen zum 6-Gang Schaltgetriebe + Auffälligkeiten-> Symptom Beschreibung...

Milando -
4 303
Benutzer-Avatarbild

Milando

Benutzer-Avatarbild

Probleme nach Einbau ESX Naviceiver VN710 VW-P1

Ehmek -
5 225
Benutzer-Avatarbild

Ehmek

Benutzer-Avatarbild

Leuchtweitenregulierung geht nicht

PatrickL -
9 560
Benutzer-Avatarbild

badworseme

Benutzer-Avatarbild

Gasdruckfeder für Kofferraumklappe

Touch2Go -
7 288
Benutzer-Avatarbild

Touch2Go

Benutzer-Avatarbild

Hutablage / Rollo klappert

gasmonkey2017 -
5 450
Benutzer-Avatarbild

silverR1racer

Benutzer-Avatarbild

Ruckeln im kalten Zustand. Benziner. Bitte um Hilfe

jura1982 -
19 1.572
Benutzer-Avatarbild

Hardingers

Benutzer-Avatarbild

Tankstutzen Ablauf verstopft

badworseme -
3 281
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

RS stinkt, raucht, ruckelt, startet schlecht

RS Fahrer AIB -
18 2.557
Benutzer-Avatarbild

qr50

Benutzer-Avatarbild

Fehlercode p 1297 und P 1093

Eug3ne -
4 365
Benutzer-Avatarbild

MichlRS

Benutzer-Avatarbild

Fehler P2015 und P0171 bei RS TSI von 2010

crazydogs -
17 1.099
Benutzer-Avatarbild

crazydogs

Benutzer-Avatarbild

BMN Startprobleme

qr50 -
30 1.667
Benutzer-Avatarbild

qr50

Benutzer-Avatarbild

Dringendes!!!! Problem, Injektor getauscht nach Liegenbleiben, Jetzt kaum Kompression am 4. Zylinder und weniger Kompression an allen anderen.

PepeleSkunk -
5 485
Benutzer-Avatarbild

RS882

Benutzer-Avatarbild

Kupplungspedal klickt laut

careworker -
17 4.149
Benutzer-Avatarbild

BraunschweigeRS

Benutzer-Avatarbild

Rost an der Heckklappe um die Nummernschild Beleuchtung!!

tschechrob -
43 3.713
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Erfahrungen Haltbarkeit Stoßdämpfer/Domlager hinten

badworseme -
4 439
Benutzer-Avatarbild

C30

Benutzer-Avatarbild

Kennzeichenbeleuchtung fällt immer nach ca. 15 sec aus

Paul -
12 673
Benutzer-Avatarbild

badworseme

  • Benutzer online 13

    13 Besucher

    Legende:

    • Administratoren
    • Premium User
  • Statistik

    1.903 Themen - 26.909 Beiträge (6,53 Beiträge pro Tag)

Forum als gelesen markieren

Ungelesene Beiträge Alles als gelesen markieren