ANZEIGE

[1Z] - Probleme, Fehler, Defekte

Probleme mit eurem Octavia II RS TFSI + TDI? Hier rein damit, vielleicht kann euch geholfen werden...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Danksagungen Zugriffe Letzte Antwort

Benutzer-Avatarbild

Angepinnt Abgaskontrollleuchte leuchtet dauerhaft.

hightower -
73 82.646
Benutzer-Avatarbild

Sunshinemaker



ANZEIGE

Benutzer-Avatarbild

Angepinnt "Sammelthread" CR TDI (CEGA) - Probleme, Defekte, Laufleistung etc.

08/15 -
72 31.300
Benutzer-Avatarbild

firefighter_1506

Benutzer-Avatarbild

Angepinnt "Sammelthread" PD TDI (BMN) - Probleme, Defekte, Laufleistung etc.

Overlord -
9 9.539
Benutzer-Avatarbild

paule_

Benutzer-Avatarbild

Angepinnt Pumpe-Düse-Element Octavia 2- Kulanz

Octagon -
505 +1 89.635
Benutzer-Avatarbild

Taxi-Driver

Benutzer-Avatarbild

Angepinnt Dieselpartikelfilter 110% voll ! Hilfe ! Wechsel !

Dori -
162 42.611
Benutzer-Avatarbild

VR170

Benutzer-Avatarbild

Angepinnt Probleme Dieselpartikelfilter

Maxx -
233 37.781
Benutzer-Avatarbild

08/15

Benutzer-Avatarbild

Motorhaube geht nicht auf

SedRS -
5 104
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Aussentemperaturanzeige fällt in Minusbereich und Tankanzeige zeigt leer an

siro7 -
5 455
Benutzer-Avatarbild

Tobi_252

Benutzer-Avatarbild

Anleitung P2009/P2015-Fehler Diagnose und Behebung

badworseme -
6 +8 6.224
Benutzer-Avatarbild

money2

Benutzer-Avatarbild

Kühlmittel unter MIN-Markierung

EleMele -
14 409
Benutzer-Avatarbild

EleMele

Benutzer-Avatarbild

Keine Leistung zw. 3000 und 4000 U/min.

snIP3r -
25 1.095
Benutzer-Avatarbild

snIP3r

Benutzer-Avatarbild

Octavia RS 1Z Fahrwerk

Phil_Mk6 -
1 117
Benutzer-Avatarbild

lala

Benutzer-Avatarbild

Mehrfachschalter für Radio- und Telefonfernbedienung

Kurvenschwein -
0 73

Benutzer-Avatarbild

Fehlercode 1316 - Bremsensteuergerät - kein Signal / keine Kommunikation

kanuflo -
1 1.165
Benutzer-Avatarbild

Wakka

Benutzer-Avatarbild

Vibrationen druch defekte Stoßdämpfer??

Octi-RS-2011 -
20 5.014
Benutzer-Avatarbild

Bombarde

Benutzer-Avatarbild

Klima kühlt nicht richtig

Eug3ne -
1 122
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Klimaanlage defekt?!

drummer -
64 13.972
Benutzer-Avatarbild

badworseme

Benutzer-Avatarbild

Kupplung bleibt hängen

stas -
18 1.816
Benutzer-Avatarbild

Gaukler

Benutzer-Avatarbild

P2015 Saugrohrklappensensor - Signal unplausibel, permanent - UNLÖSBAR

Pizzabrot -
23 1.997
Benutzer-Avatarbild

Pizzabrot

Benutzer-Avatarbild

Heckwischer ohne Funktion

redcat03 -
11 692
Benutzer-Avatarbild

redcat03

Benutzer-Avatarbild

Kupplung ruckelt beim Anfahren und beim Rückwärtsfahren

Eug3ne -
2 305
Benutzer-Avatarbild

Eug3ne

Benutzer-Avatarbild

Motorkontrolleuchte - Keine Leistung

siri -
2 230
Benutzer-Avatarbild

Fleischer

Benutzer-Avatarbild

Was quietscht hier? (Motorraum?)

Sauter -
0 147

Benutzer-Avatarbild

Seitenscheibe bleibt stehen

Bro86 -
86 18.245
Benutzer-Avatarbild

Sauter

Benutzer-Avatarbild

Komfortblinker o.F. /verschwunden

Battlemaster2 -
6 255
Benutzer-Avatarbild

Daniel K.

Benutzer-Avatarbild

Ölstand steigt

RS 91 -
15 1.038
Benutzer-Avatarbild

RS 91

Benutzer-Avatarbild

Motor startet nicht

DVD -
1 369
Benutzer-Avatarbild

Thommy

Benutzer-Avatarbild

Skoda Oktavia Bj 13 1,6l Diesel startet nicht mehr

Thommy -
1 178
Benutzer-Avatarbild

Thommy

Benutzer-Avatarbild

Batteriewechsel RS2 Kombi / Befestigungsklammer ist weg

MMSB -
3 243
Benutzer-Avatarbild

MMSB

Benutzer-Avatarbild

Ölschlamm

WhiteRS -
22 1.818
Benutzer-Avatarbild

Nikolas22

Benutzer-Avatarbild

2.0Tfsi Becherstößel der Hochdruckpumpe gebrochen

gery79 -
253 +2 58.000
Benutzer-Avatarbild

the_quick_Brisco

Benutzer-Avatarbild

TFSI springt bei Wärme nicht an ( CCZA )

turtle_of_prey -
33 2.033
Benutzer-Avatarbild

Rey

Benutzer-Avatarbild

Glühkerze Zylinder 1 Fehler im Stromkreis

Delpeer86 -
4 423
Benutzer-Avatarbild

Phil745

Benutzer-Avatarbild

Sensor Kühlwassertemperatur Octavia RS TDI Automatic

i0er -
3 278
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Diverse Fehlerspeichereinträge...

Battlemaster2 -
5 822
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Schiebedach Undicht

Sunshinemaker -
2 399
Benutzer-Avatarbild

Sunshinemaker

Benutzer-Avatarbild

Vibrieren / Luftgeräusche ab ca. 115 km/h - 170km/h

Micha_OG -
4 474
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Öldruckschalter defekt?

Savage94 -
0 160

Benutzer-Avatarbild

Octavia RS 2.0 TSI CCZA wird nur langsam warm

gasmonkey2017 -
2 301
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Elektrischer Fehler Kombiinstrument

SaschaH1989 -
18 4.349
Benutzer-Avatarbild

MiRo1971

Benutzer-Avatarbild

Ölverlust am / unter dem Turbolader

Micha_OG -
1 242
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Leidiges Thema: 2.0 TDI BMN 170 PS springt sehr schlecht an

Betzibub -
19 1.959
Benutzer-Avatarbild

qr50

Benutzer-Avatarbild

metallisches Quietschen beim anfahren/rückwärtsfahren

RogerRabbit -
53 18.926
Benutzer-Avatarbild

WarhoundS3

Benutzer-Avatarbild

Licht flackert nur ganz kurz

ChrisE -
1 187
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Motorrasseln/ Kratzendes Geräusch nach Kaltstart

Keulchen95 -
6 581
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Kurvenlicht (ASF) ohne Funktion-> Halterung gebrochen, Ersatzteile oder Basteln? Feuchtigkeit im Scheinwerfer

irongate984 -
3 433
Benutzer-Avatarbild

irongate984

Benutzer-Avatarbild

PDC probleme bei Regen

FrankW. -
5 1.537
Benutzer-Avatarbild

C3000

Benutzer-Avatarbild

Quietschen beim beschleunigen

Butzje -
0 129

Benutzer-Avatarbild

Leistungsverlust am '07er BWA

Blackwatcher -
9 722
Benutzer-Avatarbild

MichlRS

Benutzer-Avatarbild

Bremse ist fest

Tinitus -
9 609
Benutzer-Avatarbild

Tinitus

  • Benutzer online 5

    5 Besucher

    Legende:

    • Administratoren
    • Premium User
  • Statistik

    1.916 Themen - 27.062 Beiträge (6,29 Beiträge pro Tag)

Forum als gelesen markieren

Ungelesene Beiträge Alles als gelesen markieren