ANZEIGE

[1Z] - Probleme, Fehler, Defekte

Probleme mit eurem Octavia II RS TFSI + TDI? Hier rein damit, vielleicht kann euch geholfen werden...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Danksagungen Zugriffe Letzte Antwort

Benutzer-Avatarbild

Angepinnt Abgaskontrollleuchte leuchtet dauerhaft.

hightower -
73 85.984
Benutzer-Avatarbild

Sunshinemaker

Benutzer-Avatarbild

Angepinnt "Sammelthread" CR TDI (CEGA) - Probleme, Defekte, Laufleistung etc.

08/15 -
72 33.309
Benutzer-Avatarbild

firefighter_1506

Benutzer-Avatarbild

Angepinnt "Sammelthread" PD TDI (BMN) - Probleme, Defekte, Laufleistung etc.

Overlord -
9 10.552
Benutzer-Avatarbild

paule_

Benutzer-Avatarbild

Angepinnt Pumpe-Düse-Element Octavia 2- Kulanz

Octagon -
505 +1 95.008
Benutzer-Avatarbild

Taxi-Driver

Benutzer-Avatarbild

Angepinnt Dieselpartikelfilter 110% voll ! Hilfe ! Wechsel !

Dori -
162 44.983
Benutzer-Avatarbild

VR170

Benutzer-Avatarbild

Angepinnt Probleme Dieselpartikelfilter

Maxx -
233 40.816
Benutzer-Avatarbild

08/15

Benutzer-Avatarbild

Agr kühler? Hilfeee

mkk -
0 99

Benutzer-Avatarbild

Außenspiegelblinker

Bifi88 -
1 57
Benutzer-Avatarbild

TBAx

Benutzer-Avatarbild

rechter Scheinwerfer bleibt unten und macht kein Selbsttest

DerDicke -
1 216
Benutzer-Avatarbild

badworseme

Benutzer-Avatarbild

Handbremse ungleichmäßig, HU durchgefallen

Affiaff -
3 393
Benutzer-Avatarbild

Gaukler

Benutzer-Avatarbild

Blinker geht von allein an

cocamont -
1 137
Benutzer-Avatarbild

Gaukler

Benutzer-Avatarbild

Pop off Geräusch ohne es verbaut zu haben.

neuby88 -
3 225
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Pop off Geräusch ohne es verbaut zu haben.

neuby88 - Thema wurde von „Browning“ aus folgendem Grund gelöscht: „doppelt vorhanden“ ()

Benutzer-Avatarbild

Kupplung bleibt hängen

stas -
20 2.268
Benutzer-Avatarbild

Gaukler

Benutzer-Avatarbild

Keine Leistung zw. 3000 und 4000 U/min.

snIP3r -
27 1.511
Benutzer-Avatarbild

snIP3r

Benutzer-Avatarbild

Octavia II RS Combi Kofferraumbeleuchtung funktioniert nicht immer

blacky12 -
5 2.720
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Kühlmittel unter MIN-Markierung

EleMele -
15 759
Benutzer-Avatarbild

EleMele

Benutzer-Avatarbild

Fehlercode 1316 - Bremsensteuergerät - kein Signal / keine Kommunikation

kanuflo -
2 1.469
Benutzer-Avatarbild

kanuflo

Benutzer-Avatarbild

Altes Leiden Differenzdrucksensor

HobbygolfR -
0 171

Benutzer-Avatarbild

Motorhaube geht nicht auf

SedRS -
6 285
Benutzer-Avatarbild

greyfox@ktm-lc4.net

Benutzer-Avatarbild

Aussentemperaturanzeige fällt in Minusbereich und Tankanzeige zeigt leer an

siro7 -
5 578
Benutzer-Avatarbild

Tobi_252

Benutzer-Avatarbild

Anleitung P2009/P2015-Fehler Diagnose und Behebung

badworseme -
6 +8 7.351
Benutzer-Avatarbild

money2

Benutzer-Avatarbild

Octavia RS 1Z Fahrwerk

Phil_Mk6 -
1 206
Benutzer-Avatarbild

lala

Benutzer-Avatarbild

Mehrfachschalter für Radio- und Telefonfernbedienung

Kurvenschwein -
0 107

Benutzer-Avatarbild

Vibrationen druch defekte Stoßdämpfer??

Octi-RS-2011 -
20 5.282
Benutzer-Avatarbild

Bombarde

Benutzer-Avatarbild

Klima kühlt nicht richtig

Eug3ne -
1 167
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Klimaanlage defekt?!

drummer -
64 14.538
Benutzer-Avatarbild

badworseme

Benutzer-Avatarbild

P2015 Saugrohrklappensensor - Signal unplausibel, permanent - UNLÖSBAR

Pizzabrot -
23 2.985
Benutzer-Avatarbild

Pizzabrot

Benutzer-Avatarbild

Heckwischer ohne Funktion

redcat03 -
11 801
Benutzer-Avatarbild

redcat03

Benutzer-Avatarbild

Kupplung ruckelt beim Anfahren und beim Rückwärtsfahren

Eug3ne -
2 373
Benutzer-Avatarbild

Eug3ne

Benutzer-Avatarbild

Motorkontrolleuchte - Keine Leistung

siri -
2 306
Benutzer-Avatarbild

Fleischer

Benutzer-Avatarbild

Was quietscht hier? (Motorraum?)

Sauter -
0 181

Benutzer-Avatarbild

Seitenscheibe bleibt stehen

Bro86 -
86 18.619
Benutzer-Avatarbild

Sauter

Benutzer-Avatarbild

Komfortblinker o.F. /verschwunden

Battlemaster2 -
6 306
Benutzer-Avatarbild

Daniel K.

Benutzer-Avatarbild

Ölstand steigt

RS 91 -
15 1.266
Benutzer-Avatarbild

RS 91

Benutzer-Avatarbild

Motor startet nicht

DVD -
1 419
Benutzer-Avatarbild

Thommy

Benutzer-Avatarbild

Skoda Oktavia Bj 13 1,6l Diesel startet nicht mehr

Thommy -
1 217
Benutzer-Avatarbild

Thommy

Benutzer-Avatarbild

Batteriewechsel RS2 Kombi / Befestigungsklammer ist weg

MMSB -
3 298
Benutzer-Avatarbild

MMSB

Benutzer-Avatarbild

Ölschlamm

WhiteRS -
22 1.939
Benutzer-Avatarbild

Nikolas22

Benutzer-Avatarbild

2.0Tfsi Becherstößel der Hochdruckpumpe gebrochen

gery79 -
253 +2 59.531
Benutzer-Avatarbild

the_quick_Brisco

Benutzer-Avatarbild

TFSI springt bei Wärme nicht an ( CCZA )

turtle_of_prey -
33 2.337
Benutzer-Avatarbild

Rey

Benutzer-Avatarbild

Glühkerze Zylinder 1 Fehler im Stromkreis

Delpeer86 -
4 502
Benutzer-Avatarbild

Phil745

Benutzer-Avatarbild

Sensor Kühlwassertemperatur Octavia RS TDI Automatic

i0er -
3 340
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Diverse Fehlerspeichereinträge...

Battlemaster2 -
5 928
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Schiebedach Undicht

Sunshinemaker -
2 539
Benutzer-Avatarbild

Sunshinemaker

Benutzer-Avatarbild

Vibrieren / Luftgeräusche ab ca. 115 km/h - 170km/h

Micha_OG -
4 535
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Öldruckschalter defekt?

Savage94 -
0 206

Benutzer-Avatarbild

Octavia RS 2.0 TSI CCZA wird nur langsam warm

gasmonkey2017 -
2 362
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Elektrischer Fehler Kombiinstrument

SaschaH1989 -
18 4.559
Benutzer-Avatarbild

MiRo1971

Benutzer-Avatarbild

Ölverlust am / unter dem Turbolader

Micha_OG -
1 287
Benutzer-Avatarbild

1-1-2

  • Benutzer online 6

    1 Mitglied (davon 1 unsichtbar) und 5 Besucher

    Legende:

    • Administratoren
    • Premium User
  • Statistik

    1.922 Themen - 27.091 Beiträge (6,13 Beiträge pro Tag)

Forum als gelesen markieren

Ungelesene Beiträge Alles als gelesen markieren