ANZEIGE

[1Z] - Probleme, Fehler, Defekte

Probleme mit eurem Octavia II RS TFSI + TDI? Hier rein damit, vielleicht kann euch geholfen werden...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Danksagungen Zugriffe Letzte Antwort

Benutzer-Avatarbild

Angepinnt Abgaskontrollleuchte leuchtet dauerhaft.

hightower -
73 81.657
Benutzer-Avatarbild

Sunshinemaker



ANZEIGE

Benutzer-Avatarbild

Angepinnt "Sammelthread" CR TDI (CEGA) - Probleme, Defekte, Laufleistung etc.

08/15 -
72 30.712
Benutzer-Avatarbild

firefighter_1506

Benutzer-Avatarbild

Angepinnt "Sammelthread" PD TDI (BMN) - Probleme, Defekte, Laufleistung etc.

Overlord -
9 9.252
Benutzer-Avatarbild

paule_

Benutzer-Avatarbild

Angepinnt Pumpe-Düse-Element Octavia 2- Kulanz

Octagon -
505 +1 88.051
Benutzer-Avatarbild

Taxi-Driver

Benutzer-Avatarbild

Angepinnt Dieselpartikelfilter 110% voll ! Hilfe ! Wechsel !

Dori -
162 41.878
Benutzer-Avatarbild

VR170

Benutzer-Avatarbild

Angepinnt Probleme Dieselpartikelfilter

Maxx -
233 36.889
Benutzer-Avatarbild

08/15

Benutzer-Avatarbild

Klima kühlt nicht richtig

Eug3ne -
1 62
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Keine Leistung zw. 3000 und 4000 U/min.

snIP3r -
23 593
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Vibrationen druch defekte Stoßdämpfer??

Octi-RS-2011 -
19 4.838
Benutzer-Avatarbild

torty

Benutzer-Avatarbild

Klimaanlage defekt?!

drummer -
64 13.743
Benutzer-Avatarbild

badworseme

Benutzer-Avatarbild

Kupplung bleibt hängen

stas -
18 1.731
Benutzer-Avatarbild

Gaukler

Benutzer-Avatarbild

Anleitung P2009/P2015-Fehler Diagnose und Behebung

badworseme -
5 +8 5.853
Benutzer-Avatarbild

money2

Benutzer-Avatarbild

Kühlmittel unter MIN-Markierung

EleMele -
13 311
Benutzer-Avatarbild

Daniel K.

Benutzer-Avatarbild

P2015 Saugrohrklappensensor - Signal unplausibel, permanent - UNLÖSBAR

Pizzabrot -
23 1.765
Benutzer-Avatarbild

Pizzabrot

Benutzer-Avatarbild

Aussentemperaturanzeige fällt in Minusbereich und Tankanzeige zeigt leer an

siro7 -
3 299
Benutzer-Avatarbild

C3000

Benutzer-Avatarbild

Heckwischer ohne Funktion

redcat03 -
11 649
Benutzer-Avatarbild

redcat03

Benutzer-Avatarbild

Kupplung ruckelt beim Anfahren und beim Rückwärtsfahren

Eug3ne -
2 287
Benutzer-Avatarbild

Eug3ne

Benutzer-Avatarbild

Motorkontrolleuchte - Keine Leistung

siri -
2 206
Benutzer-Avatarbild

Fleischer

Benutzer-Avatarbild

Was quietscht hier? (Motorraum?)

Sauter -
0 138

Benutzer-Avatarbild

Seitenscheibe bleibt stehen

Bro86 -
86 18.118
Benutzer-Avatarbild

Sauter

Benutzer-Avatarbild

Komfortblinker o.F. /verschwunden

Battlemaster2 -
6 242
Benutzer-Avatarbild

Daniel K.

Benutzer-Avatarbild

Ölstand steigt

RS 91 -
15 980
Benutzer-Avatarbild

RS 91

Benutzer-Avatarbild

Motor startet nicht

DVD -
1 357
Benutzer-Avatarbild

Thommy

Benutzer-Avatarbild

Skoda Oktavia Bj 13 1,6l Diesel startet nicht mehr

Thommy -
1 171
Benutzer-Avatarbild

Thommy

Benutzer-Avatarbild

Batteriewechsel RS2 Kombi / Befestigungsklammer ist weg

MMSB -
3 229
Benutzer-Avatarbild

MMSB

Benutzer-Avatarbild

Ölschlamm

WhiteRS -
22 1.779
Benutzer-Avatarbild

Nikolas22

Benutzer-Avatarbild

2.0Tfsi Becherstößel der Hochdruckpumpe gebrochen

gery79 -
253 +2 57.596
Benutzer-Avatarbild

the_quick_Brisco

Benutzer-Avatarbild

TFSI springt bei Wärme nicht an ( CCZA )

turtle_of_prey -
33 1.969
Benutzer-Avatarbild

Rey

Benutzer-Avatarbild

Glühkerze Zylinder 1 Fehler im Stromkreis

Delpeer86 -
4 399
Benutzer-Avatarbild

Phil745

Benutzer-Avatarbild

Sensor Kühlwassertemperatur Octavia RS TDI Automatic

i0er -
3 263
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Diverse Fehlerspeichereinträge...

Battlemaster2 -
5 794
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Schiebedach Undicht

Sunshinemaker -
2 370
Benutzer-Avatarbild

Sunshinemaker

Benutzer-Avatarbild

Vibrieren / Luftgeräusche ab ca. 115 km/h - 170km/h

Micha_OG -
4 453
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Öldruckschalter defekt?

Savage94 -
0 153

Benutzer-Avatarbild

Octavia RS 2.0 TSI CCZA wird nur langsam warm

gasmonkey2017 -
2 286
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Elektrischer Fehler Kombiinstrument

SaschaH1989 -
18 4.299
Benutzer-Avatarbild

MiRo1971

Benutzer-Avatarbild

Ölverlust am / unter dem Turbolader

Micha_OG -
1 232
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Leidiges Thema: 2.0 TDI BMN 170 PS springt sehr schlecht an

Betzibub -
19 1.889
Benutzer-Avatarbild

qr50

Benutzer-Avatarbild

metallisches Quietschen beim anfahren/rückwärtsfahren

RogerRabbit -
53 18.570
Benutzer-Avatarbild

WarhoundS3

Benutzer-Avatarbild

Licht flackert nur ganz kurz

ChrisE -
1 180
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Motorrasseln/ Kratzendes Geräusch nach Kaltstart

Keulchen95 -
6 560
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Kurvenlicht (ASF) ohne Funktion-> Halterung gebrochen, Ersatzteile oder Basteln? Feuchtigkeit im Scheinwerfer

irongate984 -
3 414
Benutzer-Avatarbild

irongate984

Benutzer-Avatarbild

PDC probleme bei Regen

FrankW. -
5 1.503
Benutzer-Avatarbild

C3000

Benutzer-Avatarbild

Quietschen beim beschleunigen

Butzje -
0 124

Benutzer-Avatarbild

Leistungsverlust am '07er BWA

Blackwatcher -
9 704
Benutzer-Avatarbild

MichlRS

Benutzer-Avatarbild

Bremse ist fest

Tinitus -
9 577
Benutzer-Avatarbild

Tinitus

Benutzer-Avatarbild

Knacken an der Vorderachse

RS 91 -
6 454
Benutzer-Avatarbild

RS 91

Benutzer-Avatarbild

Lenkrad vibriert ab ca.100 km/ Hilfe

Homie -
8 639
Benutzer-Avatarbild

Leegmoorer

Benutzer-Avatarbild

Abgaslämpchen - Gemisch zu fett

Andi94 -
13 985
Benutzer-Avatarbild

turtle_of_prey

Benutzer-Avatarbild

CEGA 2.0 TDI Saugrohrklappenstellung unplausibel

badworseme -
66 11.193
Benutzer-Avatarbild

Nepu

  • Benutzer online 4

    4 Besucher

    Legende:

    • Administratoren
    • Premium User
  • Statistik

    1.912 Themen - 27.017 Beiträge (6,33 Beiträge pro Tag)

Forum als gelesen markieren

Ungelesene Beiträge Alles als gelesen markieren