ANZEIGE

[1Z] - Probleme, Fehler, Defekte

Probleme mit eurem Octavia II RS TFSI + TDI? Hier rein damit, vielleicht kann euch geholfen werden...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Danksagungen Zugriffe Letzte Antwort

Benutzer-Avatarbild

Angepinnt "Sammelthread" CR TDI (CEGA) - Probleme, Defekte, Laufleistung etc.

08/15 -
72 24.689
Benutzer-Avatarbild

firefighter_1506

Benutzer-Avatarbild

Angepinnt Abgaskontrollleuchte leuchtet dauerhaft.

hightower -
72 73.768
Benutzer-Avatarbild

PIEPEL

Benutzer-Avatarbild

Angepinnt "Sammelthread" PD TDI (BMN) - Probleme, Defekte, Laufleistung etc.

Overlord -
9 6.682
Benutzer-Avatarbild

paule_

Benutzer-Avatarbild

Angepinnt Pumpe-Düse-Element Octavia 2- Kulanz

Octagon -
505 +1 72.548
Benutzer-Avatarbild

Taxi-Driver

Benutzer-Avatarbild

Angepinnt Dieselpartikelfilter 110% voll ! Hilfe ! Wechsel !

Dori -
162 34.393
Benutzer-Avatarbild

VR170

Benutzer-Avatarbild

Angepinnt Probleme Dieselpartikelfilter

Maxx -
233 30.081
Benutzer-Avatarbild

08/15

Benutzer-Avatarbild

Leistungsverlust am '07er BWA

Blackwatcher -
9 279
Benutzer-Avatarbild

MichlRS

Benutzer-Avatarbild

Bremse ist fest

Tinitus -
9 287
Benutzer-Avatarbild

Tinitus

Benutzer-Avatarbild

Knacken an der Vorderachse

RS 91 -
6 206
Benutzer-Avatarbild

RS 91

Benutzer-Avatarbild

Lenkrad vibriert ab ca.100 km/ Hilfe

Homie -
8 411
Benutzer-Avatarbild

Leegmoorer

Benutzer-Avatarbild

Abgaslämpchen - Gemisch zu fett

Andi94 -
13 645
Benutzer-Avatarbild

turtle_of_prey

Benutzer-Avatarbild

CEGA 2.0 TDI Saugrohrklappenstellung unplausibel

badworseme -
66 7.735
Benutzer-Avatarbild

Nepu

Benutzer-Avatarbild

metallisches Quietschen beim anfahren/rückwärtsfahren

RogerRabbit -
52 15.463
Benutzer-Avatarbild

MichlRS

Benutzer-Avatarbild

Led Tagfahrlicht ohne Funktion - - - Erledigt

MG1410 -
17 897
Benutzer-Avatarbild

yoshilein

Benutzer-Avatarbild

Vibrieren / Luftgeräusche ab ca. 115 km/h - 170km/h

Micha_OG -
2 143
Benutzer-Avatarbild

Micha_OG

Benutzer-Avatarbild

Fehlercode P0641 00: Stromkreis 5-V-Referenz 1

Paul -
5 251
Benutzer-Avatarbild

Paul

Benutzer-Avatarbild

RS/1Z: Fragen zum 6-Gang Schaltgetriebe + Auffälligkeiten-> Symptom Beschreibung...

Milando -
4 211
Benutzer-Avatarbild

Milando

Benutzer-Avatarbild

Gasdruckfeder für Kofferraumklappe

Touch2Go -
7 226
Benutzer-Avatarbild

Touch2Go

Benutzer-Avatarbild

Hutablage / Rollo klappert

gasmonkey2017 -
5 317
Benutzer-Avatarbild

silverR1racer

Benutzer-Avatarbild

Ruckeln im kalten Zustand. Benziner. Bitte um Hilfe

jura1982 -
19 1.400
Benutzer-Avatarbild

Hardingers

Benutzer-Avatarbild

Tankstutzen Ablauf verstopft

badworseme -
3 219
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

RS stinkt, raucht, ruckelt, startet schlecht

RS Fahrer AIB -
18 2.194
Benutzer-Avatarbild

qr50

Benutzer-Avatarbild

Leidiges Thema: 2.0 TDI BMN 170 PS springt sehr schlecht an

Betzibub -
16 1.096
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Fehlercode p 1297 und P 1093

Eug3ne -
4 246
Benutzer-Avatarbild

MichlRS

Benutzer-Avatarbild

Fehler P2015 und P0171 bei RS TSI von 2010

crazydogs -
17 862
Benutzer-Avatarbild

crazydogs

Benutzer-Avatarbild

Dringendes!!!! Problem, Injektor getauscht nach Liegenbleiben, Jetzt kaum Kompression am 4. Zylinder und weniger Kompression an allen anderen.

PepeleSkunk -
5 412
Benutzer-Avatarbild

RS882

Benutzer-Avatarbild

Rost an der Heckklappe um die Nummernschild Beleuchtung!!

tschechrob -
43 3.422
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Erfahrungen Haltbarkeit Stoßdämpfer/Domlager hinten

badworseme -
4 339
Benutzer-Avatarbild

C30

Benutzer-Avatarbild

Kennzeichenbeleuchtung fällt immer nach ca. 15 sec aus

Paul -
12 589
Benutzer-Avatarbild

badworseme

Benutzer-Avatarbild

Klimaanlage heult im AC-Modus

RS2012 -
11 2.283
Benutzer-Avatarbild

votex

Benutzer-Avatarbild

Lenkrad zittert/vibriert ab 110kmh Hilfe! Ursache?

Homie -
9 409
Benutzer-Avatarbild

Homie

Benutzer-Avatarbild

ZV ohne Funktion, Motor startet nicht, Lastmanagment VCDS

Berga -
41 1.716
Benutzer-Avatarbild

fireball

Benutzer-Avatarbild

Octavia RS 1Z 2.0 TFSI BWA Motorcontrollleuchte, Fehlercode P2540

Nikolas22 -
14 520
Benutzer-Avatarbild

Nikolas22

Benutzer-Avatarbild

Tankanzeige fällt sporadisch aus

Gaukler -
3 360
Benutzer-Avatarbild

Gaukler

Benutzer-Avatarbild

Qualmt im unteren Drehtzahlbereich (Lastwechsel ) Blau

brusti76 -
16 5.025
Benutzer-Avatarbild

votex

Benutzer-Avatarbild

Lenkwinkelsensor anlernen fehlgeschlagen

badworseme -
9 5.060
Benutzer-Avatarbild

Browning

Benutzer-Avatarbild

Heckwischer & Wischwasser hinten

Crashy -
0 78

Benutzer-Avatarbild

Türschloss rechts, Austausch selber möglich?

Cultich -
14 801
Benutzer-Avatarbild

Basti Bln

Benutzer-Avatarbild

Tachobeleuchtung ausgefallen

MG1410 -
1 165
Benutzer-Avatarbild

MG1410

Benutzer-Avatarbild

Sägezahnbildung

Uwe.B -
39 5.931
Benutzer-Avatarbild

MichlRS

Benutzer-Avatarbild

Schraube "gefunden"

Cultich -
0 108

Benutzer-Avatarbild

schaltknauf teilenr

BenFranklin -
2 228
Benutzer-Avatarbild

BenFranklin

Benutzer-Avatarbild

Motorkontrollleuchte angesprungen. Fehler P2187 und P0441

Sideswipe -
2 312
Benutzer-Avatarbild

Hansen

Benutzer-Avatarbild

Klimaanlage kühlt spät und nicht kalt genug

Arokh -
3 356
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Anleitung P2009/P2015-Fehler Diagnose und Behebung

badworseme -
4 +8 3.594
Benutzer-Avatarbild

Maverick1982

Benutzer-Avatarbild

Klimaanlage riecht leicht sporadisch bei Fahrtbeginn für ca. 10 Sekunden

EleMele -
1 208
Benutzer-Avatarbild

Octai

Benutzer-Avatarbild

TFSI springt bei Wärme nicht an ( CCZA )

turtle_of_prey -
1 229
Benutzer-Avatarbild

silverR1racer

Benutzer-Avatarbild

Vorglühlampe blinkt, Motorkontrollleuchte geht an, keine Leistung

Dussel -
4 354
Benutzer-Avatarbild

Dussel

Benutzer-Avatarbild

1 Reifen platt - Reifendruckkontrolle?

badworseme -
1 202
Benutzer-Avatarbild

Trust2k

Benutzer-Avatarbild

Keine Leistung FCode P0299 Ladedruck BWA Motor

Schniggi -
0 208
  • Benutzer online 6

    6 Besucher

    Legende:

    • Administratoren
    • Premium User
  • Statistik

    1.891 Themen - 26.818 Beiträge (6,66 Beiträge pro Tag)

Forum als gelesen markieren

Ungelesene Beiträge Alles als gelesen markieren