ANZEIGE

[1Z] - Probleme, Fehler, Defekte

Probleme mit eurem Octavia II RS TFSI + TDI? Hier rein damit, vielleicht kann euch geholfen werden...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Danksagungen Zugriffe Letzte Antwort

Benutzer-Avatarbild

Angepinnt Abgaskontrollleuchte leuchtet dauerhaft.

hightower -
73 85.271
Benutzer-Avatarbild

Sunshinemaker

Benutzer-Avatarbild

Angepinnt "Sammelthread" CR TDI (CEGA) - Probleme, Defekte, Laufleistung etc.

08/15 -
72 32.854
Benutzer-Avatarbild

firefighter_1506

Benutzer-Avatarbild

Angepinnt "Sammelthread" PD TDI (BMN) - Probleme, Defekte, Laufleistung etc.

Overlord -
9 10.320
Benutzer-Avatarbild

paule_

Benutzer-Avatarbild

Angepinnt Pumpe-Düse-Element Octavia 2- Kulanz

Octagon -
505 +1 93.669
Benutzer-Avatarbild

Taxi-Driver

Benutzer-Avatarbild

Angepinnt Dieselpartikelfilter 110% voll ! Hilfe ! Wechsel !

Dori -
162 44.404
Benutzer-Avatarbild

VR170

Benutzer-Avatarbild

Angepinnt Probleme Dieselpartikelfilter

Maxx -
233 40.123
Benutzer-Avatarbild

08/15

Benutzer-Avatarbild

Handbremse ungleichmäßig, HU durchgefallen

Affiaff -
3 343
Benutzer-Avatarbild

Gaukler

Benutzer-Avatarbild

Blinker geht von allein an

cocamont -
1 114
Benutzer-Avatarbild

Gaukler

Benutzer-Avatarbild

Kupplung bleibt hängen

stas -
20 2.174
Benutzer-Avatarbild

Gaukler

Benutzer-Avatarbild

Keine Leistung zw. 3000 und 4000 U/min.

snIP3r -
27 1.458
Benutzer-Avatarbild

snIP3r

Benutzer-Avatarbild

Kühlmittel unter MIN-Markierung

EleMele -
15 699
Benutzer-Avatarbild

EleMele

Benutzer-Avatarbild

Fehlercode 1316 - Bremsensteuergerät - kein Signal / keine Kommunikation

kanuflo -
2 1.417
Benutzer-Avatarbild

kanuflo

Benutzer-Avatarbild

Altes Leiden Differenzdrucksensor

HobbygolfR -
0 160

Benutzer-Avatarbild

Motorhaube geht nicht auf

SedRS -
6 266
Benutzer-Avatarbild

greyfox@ktm-lc4.net

Benutzer-Avatarbild

Aussentemperaturanzeige fällt in Minusbereich und Tankanzeige zeigt leer an

siro7 -
5 558
Benutzer-Avatarbild

Tobi_252

Benutzer-Avatarbild

Anleitung P2009/P2015-Fehler Diagnose und Behebung

badworseme -
6 +8 7.029
Benutzer-Avatarbild

money2

Benutzer-Avatarbild

Octavia RS 1Z Fahrwerk

Phil_Mk6 -
1 194
Benutzer-Avatarbild

lala

Benutzer-Avatarbild

Mehrfachschalter für Radio- und Telefonfernbedienung

Kurvenschwein -
0 101

Benutzer-Avatarbild

Vibrationen druch defekte Stoßdämpfer??

Octi-RS-2011 -
20 5.215
Benutzer-Avatarbild

Bombarde

Benutzer-Avatarbild

Klima kühlt nicht richtig

Eug3ne -
1 160
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

P2015 Saugrohrklappensensor - Signal unplausibel, permanent - UNLÖSBAR

Pizzabrot -
23 2.752
Benutzer-Avatarbild

Pizzabrot

Benutzer-Avatarbild

Heckwischer ohne Funktion

redcat03 -
11 775
Benutzer-Avatarbild

redcat03

Benutzer-Avatarbild

Kupplung ruckelt beim Anfahren und beim Rückwärtsfahren

Eug3ne -
2 350
Benutzer-Avatarbild

Eug3ne

Benutzer-Avatarbild

Motorkontrolleuchte - Keine Leistung

siri -
2 290
Benutzer-Avatarbild

Fleischer

Benutzer-Avatarbild

Was quietscht hier? (Motorraum?)

Sauter -
0 175

Benutzer-Avatarbild

Seitenscheibe bleibt stehen

Bro86 -
86 18.555
Benutzer-Avatarbild

Sauter

Benutzer-Avatarbild

Komfortblinker o.F. /verschwunden

Battlemaster2 -
6 296
Benutzer-Avatarbild

Daniel K.

Benutzer-Avatarbild

Ölstand steigt

RS 91 -
15 1.209
Benutzer-Avatarbild

RS 91

Benutzer-Avatarbild

Skoda Oktavia Bj 13 1,6l Diesel startet nicht mehr

Thommy -
1 210
Benutzer-Avatarbild

Thommy

Benutzer-Avatarbild

Batteriewechsel RS2 Kombi / Befestigungsklammer ist weg

MMSB -
3 286
Benutzer-Avatarbild

MMSB

Benutzer-Avatarbild

Ölschlamm

WhiteRS -
22 1.920
Benutzer-Avatarbild

Nikolas22

Benutzer-Avatarbild

2.0Tfsi Becherstößel der Hochdruckpumpe gebrochen

gery79 -
253 +2 59.222
Benutzer-Avatarbild

the_quick_Brisco

Benutzer-Avatarbild

TFSI springt bei Wärme nicht an ( CCZA )

turtle_of_prey -
33 2.293
Benutzer-Avatarbild

Rey

Benutzer-Avatarbild

Glühkerze Zylinder 1 Fehler im Stromkreis

Delpeer86 -
4 485
Benutzer-Avatarbild

Phil745

Benutzer-Avatarbild

Sensor Kühlwassertemperatur Octavia RS TDI Automatic

i0er -
3 328
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Diverse Fehlerspeichereinträge...

Battlemaster2 -
5 906
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Schiebedach Undicht

Sunshinemaker -
2 503
Benutzer-Avatarbild

Sunshinemaker

Benutzer-Avatarbild

Vibrieren / Luftgeräusche ab ca. 115 km/h - 170km/h

Micha_OG -
4 521
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Öldruckschalter defekt?

Savage94 -
0 193

Benutzer-Avatarbild

Octavia RS 2.0 TSI CCZA wird nur langsam warm

gasmonkey2017 -
2 350
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Ölverlust am / unter dem Turbolader

Micha_OG -
1 275
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Leidiges Thema: 2.0 TDI BMN 170 PS springt sehr schlecht an

Betzibub -
19 2.267
Benutzer-Avatarbild

qr50

Benutzer-Avatarbild

metallisches Quietschen beim anfahren/rückwärtsfahren

RogerRabbit -
53 19.563
Benutzer-Avatarbild

WarhoundS3

Benutzer-Avatarbild

Licht flackert nur ganz kurz

ChrisE -
1 212
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Motorrasseln/ Kratzendes Geräusch nach Kaltstart

Keulchen95 -
6 634
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Kurvenlicht (ASF) ohne Funktion-> Halterung gebrochen, Ersatzteile oder Basteln? Feuchtigkeit im Scheinwerfer

irongate984 -
3 504
Benutzer-Avatarbild

irongate984

Benutzer-Avatarbild

PDC probleme bei Regen

FrankW. -
5 1.674
Benutzer-Avatarbild

C3000

Benutzer-Avatarbild

Quietschen beim beschleunigen

Butzje -
0 154

Benutzer-Avatarbild

Leistungsverlust am '07er BWA

Blackwatcher -
9 786
Benutzer-Avatarbild

MichlRS

Benutzer-Avatarbild

Bremse ist fest

Tinitus -
9 732
Benutzer-Avatarbild

Tinitus

  • Benutzer online 8

    8 Besucher

    Legende:

    • Administratoren
    • Premium User
  • Statistik

    1.919 Themen - 27.082 Beiträge (6,17 Beiträge pro Tag)

Forum als gelesen markieren

Ungelesene Beiträge Alles als gelesen markieren