ANZEIGE

[1Z] - Probleme, Fehler, Defekte

Probleme mit eurem Octavia II RS TFSI + TDI? Hier rein damit, vielleicht kann euch geholfen werden...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Danksagungen Zugriffe Letzte Antwort

Benutzer-Avatarbild

Angepinnt Abgaskontrollleuchte leuchtet dauerhaft.

hightower -
73 82.603
Benutzer-Avatarbild

Sunshinemaker

Benutzer-Avatarbild

Angepinnt "Sammelthread" CR TDI (CEGA) - Probleme, Defekte, Laufleistung etc.

08/15 -
72 31.274
Benutzer-Avatarbild

firefighter_1506

Benutzer-Avatarbild

Angepinnt "Sammelthread" PD TDI (BMN) - Probleme, Defekte, Laufleistung etc.

Overlord -
9 9.526
Benutzer-Avatarbild

paule_

Benutzer-Avatarbild

Angepinnt Pumpe-Düse-Element Octavia 2- Kulanz

Octagon -
505 +1 89.556
Benutzer-Avatarbild

Taxi-Driver

Benutzer-Avatarbild

Angepinnt Dieselpartikelfilter 110% voll ! Hilfe ! Wechsel !

Dori -
162 42.578
Benutzer-Avatarbild

VR170

Benutzer-Avatarbild

Angepinnt Probleme Dieselpartikelfilter

Maxx -
233 37.739
Benutzer-Avatarbild

08/15

Benutzer-Avatarbild

Aussentemperaturanzeige fällt in Minusbereich und Tankanzeige zeigt leer an

siro7 -
5 430
Benutzer-Avatarbild

Tobi_252

Benutzer-Avatarbild

Motorhaube geht nicht auf

SedRS -
4 75
Benutzer-Avatarbild

SedRS

Benutzer-Avatarbild

Anleitung P2009/P2015-Fehler Diagnose und Behebung

badworseme -
6 +8 6.215
Benutzer-Avatarbild

money2

Benutzer-Avatarbild

Kühlmittel unter MIN-Markierung

EleMele -
14 405
Benutzer-Avatarbild

EleMele

Benutzer-Avatarbild

Keine Leistung zw. 3000 und 4000 U/min.

snIP3r -
25 1.093
Benutzer-Avatarbild

snIP3r

Benutzer-Avatarbild

Octavia RS 1Z Fahrwerk

Phil_Mk6 -
1 115
Benutzer-Avatarbild

lala

Benutzer-Avatarbild

Mehrfachschalter für Radio- und Telefonfernbedienung

Kurvenschwein -
0 72

Benutzer-Avatarbild

Fehlercode 1316 - Bremsensteuergerät - kein Signal / keine Kommunikation

kanuflo -
1 1.164
Benutzer-Avatarbild

Wakka

Benutzer-Avatarbild

Vibrationen druch defekte Stoßdämpfer??

Octi-RS-2011 -
20 5.004
Benutzer-Avatarbild

Bombarde

Benutzer-Avatarbild

Klima kühlt nicht richtig

Eug3ne -
1 121
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Kupplung bleibt hängen

stas -
18 1.814
Benutzer-Avatarbild

Gaukler

Benutzer-Avatarbild

P2015 Saugrohrklappensensor - Signal unplausibel, permanent - UNLÖSBAR

Pizzabrot -
23 1.990
Benutzer-Avatarbild

Pizzabrot

Benutzer-Avatarbild

Heckwischer ohne Funktion

redcat03 -
11 690
Benutzer-Avatarbild

redcat03

Benutzer-Avatarbild

Kupplung ruckelt beim Anfahren und beim Rückwärtsfahren

Eug3ne -
2 304
Benutzer-Avatarbild

Eug3ne

Benutzer-Avatarbild

Motorkontrolleuchte - Keine Leistung

siri -
2 229
Benutzer-Avatarbild

Fleischer

Benutzer-Avatarbild

Was quietscht hier? (Motorraum?)

Sauter -
0 146

Benutzer-Avatarbild

Seitenscheibe bleibt stehen

Bro86 -
86 18.242
Benutzer-Avatarbild

Sauter

Benutzer-Avatarbild

Komfortblinker o.F. /verschwunden

Battlemaster2 -
6 253
Benutzer-Avatarbild

Daniel K.

Benutzer-Avatarbild

Ölstand steigt

RS 91 -
15 1.034
Benutzer-Avatarbild

RS 91

Benutzer-Avatarbild

Skoda Oktavia Bj 13 1,6l Diesel startet nicht mehr

Thommy -
1 177
Benutzer-Avatarbild

Thommy

Benutzer-Avatarbild

Batteriewechsel RS2 Kombi / Befestigungsklammer ist weg

MMSB -
3 240
Benutzer-Avatarbild

MMSB

Benutzer-Avatarbild

Ölschlamm

WhiteRS -
22 1.816
Benutzer-Avatarbild

Nikolas22

Benutzer-Avatarbild

2.0Tfsi Becherstößel der Hochdruckpumpe gebrochen

gery79 -
253 +2 57.990
Benutzer-Avatarbild

the_quick_Brisco

Benutzer-Avatarbild

TFSI springt bei Wärme nicht an ( CCZA )

turtle_of_prey -
33 2.029
Benutzer-Avatarbild

Rey

Benutzer-Avatarbild

Glühkerze Zylinder 1 Fehler im Stromkreis

Delpeer86 -
4 422
Benutzer-Avatarbild

Phil745

Benutzer-Avatarbild

Sensor Kühlwassertemperatur Octavia RS TDI Automatic

i0er -
3 275
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Diverse Fehlerspeichereinträge...

Battlemaster2 -
5 820
Benutzer-Avatarbild

Battlemaster2

Benutzer-Avatarbild

Schiebedach Undicht

Sunshinemaker -
2 397
Benutzer-Avatarbild

Sunshinemaker

Benutzer-Avatarbild

Vibrieren / Luftgeräusche ab ca. 115 km/h - 170km/h

Micha_OG -
4 473
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Öldruckschalter defekt?

Savage94 -
0 159

Benutzer-Avatarbild

Octavia RS 2.0 TSI CCZA wird nur langsam warm

gasmonkey2017 -
2 299
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Ölverlust am / unter dem Turbolader

Micha_OG -
1 241
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Leidiges Thema: 2.0 TDI BMN 170 PS springt sehr schlecht an

Betzibub -
19 1.955
Benutzer-Avatarbild

qr50

Benutzer-Avatarbild

metallisches Quietschen beim anfahren/rückwärtsfahren

RogerRabbit -
53 18.919
Benutzer-Avatarbild

WarhoundS3

Benutzer-Avatarbild

Licht flackert nur ganz kurz

ChrisE -
1 186
Benutzer-Avatarbild

gery79

Benutzer-Avatarbild

Motorrasseln/ Kratzendes Geräusch nach Kaltstart

Keulchen95 -
6 580
Benutzer-Avatarbild

1-1-2

Benutzer-Avatarbild

Kurvenlicht (ASF) ohne Funktion-> Halterung gebrochen, Ersatzteile oder Basteln? Feuchtigkeit im Scheinwerfer

irongate984 -
3 432
Benutzer-Avatarbild

irongate984

Benutzer-Avatarbild

PDC probleme bei Regen

FrankW. -
5 1.534
Benutzer-Avatarbild

C3000

Benutzer-Avatarbild

Quietschen beim beschleunigen

Butzje -
0 127

Benutzer-Avatarbild

Leistungsverlust am '07er BWA

Blackwatcher -
9 721
Benutzer-Avatarbild

MichlRS

Benutzer-Avatarbild

Bremse ist fest

Tinitus -
9 608
Benutzer-Avatarbild

Tinitus

Benutzer-Avatarbild

Knacken an der Vorderachse

RS 91 -
6 486
Benutzer-Avatarbild

RS 91

Benutzer-Avatarbild

Lenkrad vibriert ab ca.100 km/ Hilfe

Homie -
8 663
Benutzer-Avatarbild

Leegmoorer

Benutzer-Avatarbild

Abgaslämpchen - Gemisch zu fett

Andi94 -
13 1.034
Benutzer-Avatarbild

turtle_of_prey

  • Benutzer online 5

    5 Besucher

    Legende:

    • Administratoren
    • Premium User
  • Statistik

    1.916 Themen - 27.062 Beiträge (6,3 Beiträge pro Tag)

Forum als gelesen markieren

Ungelesene Beiträge Alles als gelesen markieren