ANZEIGE

[5E] - Car HiFi, Navigation und Multimedia

Sicher werden einige von euch die Multimedia Anlage auch im neuen Octavia III RS aufpeppeln. Wie das geht, seht ihr hier...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Danksagungen Zugriffe Letzte Antwort

Benutzer-Avatarbild

Angepinnt Kartenupdate Columbus II (Discover Pro) - Sammelthread

wHiTeCaP -
912 242.279
Benutzer-Avatarbild

RS-Xite



ANZEIGE

Benutzer-Avatarbild

Angepinnt Übersicht Fakra Anschlüsse

Browning -
2 +3 4.972
Benutzer-Avatarbild

Trust2k

Benutzer-Avatarbild

Probleme mit Skoda Connect

Pinga -
82 10.213
Benutzer-Avatarbild

robby2107

Benutzer-Avatarbild

Spotify über Android Auto beim Amundsen MIB2

shigi76 -
0 114

Benutzer-Avatarbild

DAB nachrüsten

Nokiaalex -
32 10.350
Benutzer-Avatarbild

Rey

Benutzer-Avatarbild

Columbus - POI / Blitzer / Speedcam einspielen

charlyhalle -
300 +1 85.085
Benutzer-Avatarbild

jasonRS

Benutzer-Avatarbild

CANTON-Subwoofer Austauschalternative

Racer RS -
434 +5 64.219
Benutzer-Avatarbild

MEKak

Benutzer-Avatarbild

Canton Subwoofer Soundsystem Ausbau

charlyhalle -
571 116.636
Benutzer-Avatarbild

Mnyut

Benutzer-Avatarbild

Amundsen: Coveranzeige über Bluetooth

robby2107 -
0 136

Benutzer-Avatarbild

Keine Lautsprecherkabel am Quadlockstecker Octavia RS BJ 2014

wolfpa -
13 488
Benutzer-Avatarbild

wolfpa

Benutzer-Avatarbild

Umrüstung auf Bolero

Rey -
0 121

Benutzer-Avatarbild

Ambientelicht

chrishess -
4 315
Benutzer-Avatarbild

ngolwe

Benutzer-Avatarbild

Google Maps Navigation

der_gmuender -
11 1.570
Benutzer-Avatarbild

badworseme

Benutzer-Avatarbild

Firmwareupdate Columbus 2 (MIB1)

*Speeedy* -
330 +1 81.881
Benutzer-Avatarbild

TBAx

Benutzer-Avatarbild

USB-Hub für gleichzeitigen Anschluss von Wlan-Stick und Smartphone

Nix -
4 434
Benutzer-Avatarbild

palym

Benutzer-Avatarbild

Austausch Amundsen Display gegen Columbus Display Octavia 5E

Andreas Braeutigam -
58 7.384
Benutzer-Avatarbild

ohmp2007

Benutzer-Avatarbild

MIB 2 im O3 und anderen MQB Fahrzeugen

Trust2k -
467 +1 122.189
Benutzer-Avatarbild

Grubsche

Benutzer-Avatarbild

Amundsen/Navigationsgerät/Allg​emeine Fragen

AYYILDIZLAR -
22 2.565
Benutzer-Avatarbild

SnowmanHH

Benutzer-Avatarbild

Amundsen - POI importieren

Baumi1981 -
58 10.665
Benutzer-Avatarbild

chris193

Benutzer-Avatarbild

Musikclips auf dem Navi bildschirm.

hilllsheila -
6 1.762
Benutzer-Avatarbild

Geier2407

Benutzer-Avatarbild

Kartenupdate Amundsen ECE 2018/2019 (Discover Media)

Command_HDX -
6 1.109
Benutzer-Avatarbild

Skyrunner90

Benutzer-Avatarbild

Firmwareupdate Columbus (MIB2)

andy_rs -
70 12.734
Benutzer-Avatarbild

BIOH@Z@RD

Benutzer-Avatarbild

ORIGINAL VW USB Hub

sox -
20 2.222
Benutzer-Avatarbild

Juergena

Benutzer-Avatarbild

Columbus Bilder wiedergeben ?

MEKak -
0 133

Benutzer-Avatarbild

Probleme bei USB Wiedergabe

Sammy82 -
7 316
Benutzer-Avatarbild

Kusi_Schweiz

Benutzer-Avatarbild

Bug in der Canton Firmware?

christoph192 -
11 2.098
Benutzer-Avatarbild

MaRS

Benutzer-Avatarbild

Bedienungsanleitung Columbus MIB2

Elu -
2 226
Benutzer-Avatarbild

Elu

Benutzer-Avatarbild

Passt das Samsung Galaxy S9 in die Ladeschale?

Vigo79 -
5 299
Benutzer-Avatarbild

Juergena

Benutzer-Avatarbild

Kartenupdate fürs Columbus Navigationssystem Tutorial

Hollowman3105 -
36 +7 4.551
Benutzer-Avatarbild

MEKak

Benutzer-Avatarbild

Probleme mit CarConnect vom der Telekom

TomRS1980 -
8 371
Benutzer-Avatarbild

SnowmanHH

Benutzer-Avatarbild

Äuserliche Unterscheidungsmerkmale von Amudsen zu Columbus Infotainment System

Maiky2018 -
13 638
Benutzer-Avatarbild

Command_HDX

Benutzer-Avatarbild

CANTON vs. Serie

dzinks -
427 +1 116.173
Benutzer-Avatarbild

Cattle

Benutzer-Avatarbild

Probleme mit Kartenupdate für Amundsen ECE 1 2017

K76 -
6 1.673
Benutzer-Avatarbild

babyfaceracer

Benutzer-Avatarbild

MFA/MaxiDot - Digitale Geschwindigkeitsanzeige & Navi gleichzeitig

enderep12 -
3 343
Benutzer-Avatarbild

enderep12

Benutzer-Avatarbild

ist das die DAB Antenne?

Hoshin99 -
9 596
Benutzer-Avatarbild

Hoshin99

Benutzer-Avatarbild

Subwoofer phasenverkhert angeschlossen und defekte Hochtöner hinten?

Enigma_II -
6 321
Benutzer-Avatarbild

Enigma_II

Benutzer-Avatarbild

"Knarzen" eines Lautsprechers

TobiNRW -
16 1.217
Benutzer-Avatarbild

Brian-lee

Benutzer-Avatarbild

Serienanlage verbessern durch MATCH PP 41 DSP,PP 52 DSP,PP 62 DSP

Speedy-leon -
189 29.319
Benutzer-Avatarbild

VRStef

Benutzer-Avatarbild

VZE (Verkehrszeichenerkennung) Uhrzeitselektion bei Geschwindigkeitswarnung fehlerhaft

Maximalist -
7 746
Benutzer-Avatarbild

Vali712

Benutzer-Avatarbild

Skoda OneApp

FabFan -
2 468
Benutzer-Avatarbild

FabFan

Benutzer-Avatarbild

Ist das ein MIB 1

Hoshin99 -
5 421
Benutzer-Avatarbild

Browning

Benutzer-Avatarbild

Keine Naviansage bei Amundsen

Corridamex -
1 198
Benutzer-Avatarbild

Zappelfillip

Benutzer-Avatarbild

Keine (Personal) POI's bei Navigation mit Google Earth Ansicht

Command_HDX -
1 218
Benutzer-Avatarbild

Command_HDX

Benutzer-Avatarbild

Canton Soundsystem im neuen Octavia FL

gringo82 -
18 2.819
Benutzer-Avatarbild

Pacomania

Benutzer-Avatarbild

Phonebox und USB-Anschluß

robby2107 -
7 +1 604
Benutzer-Avatarbild

robby2107

Benutzer-Avatarbild

Was bedeutet API

Racer RS -
2 360
Benutzer-Avatarbild

Daniel B.

Benutzer-Avatarbild

Columbus nach 2. Motorstart kein Ton

Chrizzz -
10 1.322
Benutzer-Avatarbild

sepp0815

Benutzer-Avatarbild

Punkte neben dem Radiosender

Vitelli -
5 347
Benutzer-Avatarbild

robby2107

Benutzer-Avatarbild

Radio gewechselt - kein Zündungsplus mehr

s8fabord -
26 1.587
Benutzer-Avatarbild

Juergena

Benutzer-Avatarbild

Info: Alpine Aftermarket Naviciever für O3

Blutgraetscher -
45 5.979
Benutzer-Avatarbild

Mnyut

  • Benutzer online 7

    1 Mitglied (davon 1 unsichtbar) und 6 Besucher

    Legende:

    • Administratoren
    • Premium User
  • Statistik

    317 Themen - 8.048 Beiträge (4,21 Beiträge pro Tag)

Forum als gelesen markieren

Ungelesene Beiträge Alles als gelesen markieren